Jump to content

Architektur

Architektur-Fotografie mit Fuji X Kameras

683 topics in this forum

  1. "Main" Frankfurt.

    • 16 replies
    • 1,195 views
    • 1 reply
    • 549 views
    • 3 replies
    • 575 views
  2. Monochrome Kurven

    • 11 replies
    • 740 views
  3. Nachtaufnahme

    • 0 replies
    • 528 views
  4. Ruinen (jekami)

    • 1 reply
    • 438 views
    • 10 replies
    • 826 views
    • 11 replies
    • 1,019 views
  5. SoDa-Brücke

    • 0 replies
    • 660 views
  6. Mit X10 durch Wien

    • 0 replies
    • 499 views
  7. Bild

    • 6 replies
    • 623 views
  8. Olympia ?

    • 0 replies
    • 399 views
  9. Mühle in Bremen

    • 6 replies
    • 677 views
    • 0 replies
    • 348 views
  10. Gesucht :Video Tutorial Photoshop Cs5 gesucht

    • 1 reply
    • 364 views
  11. Arenas de Barcelona

    • 1 reply
    • 368 views
    • 0 replies
    • 390 views
  12. Font Màgica

    • 2 replies
    • 469 views
  13. Urinari

    • 0 replies
    • 564 views
  14. Sta(d)(t)t Auto

    • 4 replies
    • 714 views
  15. Herbstglas

    • 4 replies
    • 560 views
    • 4 replies
    • 679 views
  16. HDR Brücke

    • 14 replies
    • 1,205 views
    • 5 replies
    • 689 views
  17. Bausanierung

    • 6 replies
    • 667 views
  • Posts

    • Goldelse zu Berlin / Nikon D7000 & Sigma 10-20mm  Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden!
    • Ich gehe auch ohne T4 aus, dass DR200 oder DRauto bei der Aufnahme eingestellt war. Und sich daraus der angezeigte Wert ergibt.    Am Ende reden wir hier sowieso nur von einem REI Wert, der keine direkt eingestellte Verstärkung sondern ein dargestellter Wert ist, welcher der Belichtung entsprechen würde. Man sollte sich deshalb keinen Kopf machen, zumindest nicht bei niedrigen ISO unter ISO1600. Wenns ums Rauschen geht ist es eh so dass es keine Folge der ISO ist, sondern eine Folge
    • Treibholz im Waldsee Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden!
    • Spiegelung am kleinen Waldsee X-T3 mit XF56 Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden!
    • Hab dein Szenario mit deinen Einstellungen gerade mit meiner X-T4, ebenfalls Firmware 1.0.1 nachgestellt. Bei mir belichtet sie mit ISO 160.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy