Jump to content

Fuji X-A1 / Fuji X-A2 / Fuji X-A3 / Fuji X-M1

Diskussionen rund um Fuji X-M1, Fuji X-A1, Fuji X-A2 und Fuji X-A3

121 topics in this forum

    • 4 replies
    • 237 views
    • 0 replies
    • 128 views
    • 5 replies
    • 638 views
  1. Fuji M1 oder A1

    • 14 replies
    • 3,298 views
    • 4 replies
    • 374 views
    • 10 replies
    • 2,058 views
    • 9 replies
    • 1,956 views
  2. Blitzprobleme

    • 1 reply
    • 348 views
    • 80 replies
    • 7,061 views
    • 2 replies
    • 1,405 views
  3. X-T1 durch X-A7 ersetzen?

    • 7 replies
    • 1,225 views
    • 2 replies
    • 1,464 views
    • 5 replies
    • 922 views
    • 0 replies
    • 1,203 views
    • 107 replies
    • 19,050 views
  4. X-M1 - erste Fotos 1 2 3 4 17

    • 413 replies
    • 41,449 views
  5. X-A5 Macken

    • 2 replies
    • 1,446 views
    • 2 replies
    • 1,147 views
  6. Erfahrungen X-A10

    • 11 replies
    • 1,421 views
  7. Fuji X-A5 Drehregler

    • 0 replies
    • 1,137 views
  8. Fuji X-A5? 1 2 3 4

    • 84 replies
    • 11,076 views
    • 41 replies
    • 4,265 views
    • 9 replies
    • 1,941 views
    • 7 replies
    • 1,451 views
    • 7 replies
    • 1,548 views
  • Posts

    • Jetzt muss ich noch einen draufsetzen: Hab soeben mit dem Touchscreen herumgespielt und wollte dessen Funktionen einmal unter die Lupe nehmen. Eigentlich hatte das nichts mit meinem Problem zu tun - darüber hinaus hatte ich den gleich nach dem ersten Befummeln deaktiviert, da meine Finger nicht so recht "Touch-tauglich" sind.  Als ich dann im Menü spazieren ging, viel mir im Kapitel AF der Eintrag "Touchscreen Mode" auf. Dieser stand auf "Area", während die obersten zwei ausgegraut war
    • Ich wohne direkt neben einem Edeka.  Klopapier und Seife ist nach wie vor Mangelware. Mehl, Pflanzenöl, Zucker in geringen Mengen ohne große Auswahl.  Backhefe ist auch in nächster Zeit nicht mehr lieferbar.   
    • naja, schön nicht wirklich, aber interessant, auf was da der AutoFocus reagiert hat und wie dann das XF100-400 + 1.4 TC abbildet, 421mm, f/7.2 - damit ihr das nachvollziehen könnt, da richtig fokussierte Bild darunter Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden!   Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden!
    • Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden!
    • Hi, @Lekloev  ich habe das eben mal ohne jede Kenntnis ausprobiert: 4K25; 16 GB Sandisk, 90 MB/s. Der Zeitraum lief von 10 min rückwärts, ich stoppte nach 5 min ohne jedes Problem. Es ergab ein .MOV von 2,3 GB, das auch ok schien. Hoffe es klappt bei Dir. Gruss, lars
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy