Jump to content

Filmsimulationen und JPEG-Rezepte

Bilder und Diskussionen rund um Filmsimulationen (Acros, Velvia usw.) und JPEG-Rezepte


23 topics in this forum

    • 2 replies
    • 151 views
    • 7 replies
    • 513 views
    • 2 replies
    • 577 views
    • 26 replies
    • 3.1k views
  1. Dark Punch

    • 9 replies
    • 1.3k views
    • 18 replies
    • 1.3k views
    • 13 replies
    • 1.4k views
    • 14 replies
    • 1.5k views
    • 2 replies
    • 849 views
  2. Fujicolor Superia100

    • 0 replies
    • 499 views
    • 7 replies
    • 1k views
    • 8 replies
    • 841 views
    • 46 replies
    • 2.4k views
  3. Woodstock

    • 0 replies
    • 730 views
  4. Rusty Peach

    • 16 replies
    • 1.4k views
    • 24 replies
    • 2.1k views
    • 0 replies
    • 1.5k views
    • 5 replies
    • 671 views
    • 14 replies
    • 858 views
    • 4 replies
    • 577 views
  5. Kodak Portra 400

    • 3 replies
    • 1.1k views
    • 1 reply
    • 858 views
    • 3 replies
    • 2k views
  • Beiträge

    • X-T 5 mit Sigma 18-50  

      Welcome, dear visitor! As registered member you'd see an image here…

      Simply register for free here – We are always happy to welcome new members!

    • Danke und herzlichen Dank @Ergebnis für den Ausschnitt! Mein Problem besteht weiterhin. Beim OVF klappte und klappt es, nur benutze ich den nie, weil mir die Sonnenblende im Bild hängt. Ich würde den ERF gerne sehe a) im EVF und b) auf dem Display. Einzelpunkt-AF ist eingestellt. An den Indikatoreneinstellungen liegt's auch nicht.
    • Ich habe zwar nur eine ältere X100 (erst "T" jetzt "F"), aber ich habe das bereits bei einer Donaufahrt gemacht und mache es jetzt im Schottland Urlaub auch. Mit kommt die X100F, der WCL und tief unten im Koffer noch eine X-E1 mit 15-45. Die X-E1 ist die Backup-Lösung, mir ist in einem früheren Urlaub die einzige Kamera (Nikon) verreckt und ich habe seit dem immer eine Backup-Lösung dabei. LG, pillendreher
×
×
  • Create New...