Jump to content

Fuji-JB

Members
  • Content Count

    11
  • Joined

  • Last visited

About Fuji-JB

  • Rank
    Newbie

Profile Information

  • Einverständnis Bildbearbeitung
    Ja

Recent Profile Visitors

45 profile views
  1. Ja, sehr ärgerlich. Auch das Update hat keine Besserung gebracht.
  2. Hallo zusammen, will mal ein kurzes Update geben. Es scheint an IOS zu liegen. Mit Android funktioniert alles. Hoffentlich bekommt Fuji das zeitnah hin. Da bei Cascable das gleiche Problem existiert, wird wohl nur ein Firmwareupdate helfen. VG Jens
  3. So, habe jetzt alles nochmal resettet und neu konfiguriert. Keine Besserung. Es läuft jetzt eine Anfrage bei Fuji direkt. Schauen wir mal. Vielleicht ist die Kamera ja echt defekt.
  4. Gerne, ich nutze auf allen Geräten die jeweils neueste=aktuellste Soft- und Firmware. Also bei der App Version 4.6.1.6, IOS und IpadOS jeweils 14.2 und X-T4-Firmware 1.10. Und ja, es liegt sehr wahrscheinlich an der unterschiedlichen Bauweise von Iphone und Ipad in bezug auf die WLAN- und Bluetoothantennen. In der Cascable-Anleitung ist dieses Problem auch beschrieben. Da meine anderen Cams kein Bluetooth haben, kann es da auch nicht zu Störungen kommen. Leider habe ich noch keine Lösung für den Blackscreen nach einer Aufnahme mit dem Iphone. Ich denke, dass hängt mit der Auto-Übertragung zu
  5. Hallo zusammen, ich habe heute Abend noch ein paar Dinge ausprobiert und scheine der Sache näher zu kommen. Es scheint wirklich so zu sein, dass die gleichzeitige Nutzung von WLAN und Bluetooth eine vernünftige Funktion verhindert. Ob das nun am Iphone oder an der Cam liegt, weiß ich noch nicht. Habe neben dem Deaktivieren von Bluetooth am Iphone, am Ipad und in der Cam noch die "private WLAN"-Verbindung ausgestellt sowie Cascable installiert. Cascable, um mal zu checken, ob es an der Cam liegt. Fakt ist, dass nach dem Deaktivieren der Bluetoothverbindung ein fernsteuern der Cam sowohl
  6. Hallo Norbert, vielen Dank für den Hinweis. Habe das gleich mal gecheckt. Die Einstellung war bereits aktiviert. Allerdings die Einstellung „Mobile Daten“ nicht. Vielleicht liegt es daran. Habe das mal aktiviert. Probiere ich heute Abend aus und berichte dann. Herzliche Grüße Jens
  7. Hallo zusammen, zu meiner X-E2, X-T2 und X-T20 hat sich heute eine X-T4 gesellt. Nachdem ich die Grundeinstellungen durchgeführt hatte, wollte ich die von mir geliebte Fuji Camera Remote App ausprobieren. Insbesondere die Fernsteuerung nutze ich gerne. Aber die geht irgendwie gar nicht. Etwas besser wird es, wenn ich Bluetooth ausschalte. Aber die App reagiert auch dann extrem langsam. Und Bluetooth ausschalten kann ja nicht die Lösung sein. Bei meinen anderen Cams funktioniert alles super. Handy ist ein IPhone SE 2020. Dürfte nicht das Problem sein. Hat jemand eine Idee? VG Jens
  8. Hallo Uwe, vielen Dank für Deine Hilfe. Jetzt klappt alles! TipTop, ich war schon am verzweifeln :-) Was aber weiterhin doof ist, ist die komplizierte Kopplung zwischen den Kameras und den Tablet/Smartphone. Ich benötige immer mehrere Anläufe, bis das mal klappt.
  9. Vielen Dank, aber, Hmm, das habe ich eigentlich gemacht. Blendenschalter am Objektiv auf "Blende" und nicht auf "A" und Zeitwahlrad auf eine x-beliebige Zeit gestellt. Im Display des Handys stand immer noch "P" am linken mittleren Rand. Was mache ich falsch?
  10. Hallo zusammen, erstmal meine Konfiguration: X-T20 und X-E2 und Iphone SE/Ipad 9,7 (2018) mit neuestem IOS. Ich habe die alte App immer gerne für Vogel-Fotografie genutzt. Kamera auf Stativ mit adaptierten Pentacon 300 auf meine Futterstelle ausgerichtet und manuell fokussiert. Dann von innen mit dem Ipad auf die Meisen, Spatzen, Rotkehlchen, Kleiber, etc. gewartet und ausgelöst. Dabei war es kein Problem, auch die Verschlusszeit in der App zu ändern und somit die Belichtung zu steuern. Nach dem Update auf die neue Version geht das bei mir nicht mehr oder ich finde die Funktion einfa
×
×
  • Create New...