Jump to content

Jo321

Members
  • Content Count

    10
  • Joined

  • Last visited

About Jo321

  • Rank
    Newbie

Profile Information

  • Einverständnis Bildbearbeitung
    Ja

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke für den Hinweis auf das Angebot auf Ricardo! Ich lebe tatsächlich in der Schweiz und habe direkt zugeschlagen und die Kamera als Ersatz gekauft. Neue Kamera mit 4 Jahren Garantie und dann auch noch in graphite ist sehr überzeugend. Evtl. stammen die Unterschiede bei den KVA-Kosten dann auch daher, dass in der Schweiz im Ggs. zu Deutschland der KVA in Rechnung gestellt wird.
  2. Naja, bis vor einem Monat hatte ich noch eine vollfunktionfähige Kamera und wenn ich mir die nicht zurückschicken lasse, dann habe ich im Moment genau gar nichts mehr. Das ist kein besonders gutes Gefühl. Da stelle ich mir die Kamera doch lieber in die Vitrine, auch wenn das bedeutet, dass ich für den KVA zahlen muss. Das stimmt. Eine gebrauchte Kamera würde ich wohl nicht als Ersatz in Erwägung ziehen. Evtl. eine neue X-T2 mit Garantie. Habe jetzt noch mal beim Service nachgehakt, wie sich die Reparaturkosten genau zusammensetzen.
  3. Ich habe die Kamera über den Fujifilm Kundenservice eingeschickt und den KVA vom Repair-Center von FUJIFILM Europe erhalten. Es war von vorneherein klar, dass der KVA 80 kosten würde. Allerdings wird das mit den Reperaturkosten verrechnet, wenn man denn diese in Anspruch nimmt. Nur hatte ich nicht mit so hohen Repararturkosten gerechnet. Habe jetzt folgende Optionen mal im Kopf: 1. Option: Die Reparatur bezahlen ; Kostenpunkt: ca. 500€, evtl. mit Garantie (1Jahr?!) 2. Option: Eine neue Kamera (X-T2/3/4) kaufen, meine alte Fuji X-T2 bleibt beim Repair-Cente ; Kostenpunkt: 600€+
  4. Bekommt man denn nach einer Reparatur beim Fuji-Service eine neue Garantie für eine bestimmte Zeit?
  5. Also, dass ich die Kamera mal mit auf Reisen oder einen Berg nehme, kann man schon annehmen. Sie wurde trotzdem sehr gut behandelt und ist mir nie runtergefallen oÄ. Ausserdem ist sie ja "weather sealed". ... Das zum Fotografieren gedacht ist, und nicht um zu Hause im Regal zu stehen. Das Bittere ist, dass ich jetzt entweder 80 zahlen darf um eine kaputte Kamera vom Service zurückzubekommen oder sie direkt im Elektroschrott bei Fuji landet und ich die Kamera nie wieder sehe. Ich werde mal beim Service anrufen und nachfragen, ob es nicht noch andere OPtionen gibt.
  6. Fotografieren ist ein Hobby für mich und im Jahr mache ich ein paar Tausend Bilder, würde mal auf ca. 10 - 12k Auslösungen insgesamt tippen.
  7. Der Fehler trat nach standardmässigem Wechsel der Fujifilm NP-W126S Batterie / Akku auf (leere raus - frische rein). Habe den Text angepasst, danke für den Hinweis
  8. Hallo zusammen, Ich bin gerade etwas schockiert. Das liegt daran, dass ein einfacher Wechsel der Batterie / Akku (Fujifilm NP-W126S original) in meiner X-T2 (Jg 2017) dazu geführt hat, dass die Kamera einen wirtschaftlichen Totalschaden erlitten hat! Seit ca. 2 1/2 Jahren fotografiere ich mit der X-T2 und hatte bisher nur wenige Probleme. Vor kurzem habe ich allerdings standardmässig mal wieder die Batterie gewechselt und auf einmal war mein Display in chinesisch / japanisch, die Tasten waren gesperrt mit einem kleinen Schloss-Symbol, das Bild war stark lila-gefärbt und der Auslöser
  9. Der Service hat einen Kostenvoranschlag geschickt: Hauptplatine und fordere Einheit ersetzen (was auch immer das heissen soll). Das Ganze soll mehr als 500€ kosten. Jetzt muss ich mir überlegen, ob ich das machen soll. Werde dafür wohl einen neuen Thread eröffnen.
  10. Hallo, Die Posts sind schon etwas älter, aber evtl. liest ja noch jemand meinen Eintrag. Seit ca. 2 1/2 Jahren fotografiere ich mit der X-T2 und hatte bisher nur wenige Probleme. Vor kurzem habe ich allerdings standardmässig mal wieder die Batterie gewechselt und auf einmal war mein Display in chinesisch / japanisch, die Tasten waren gesperrt mit einem kleinen Schloss-Symbol, das Bild war stark lila-gefärbt und der Auslöser hat extrem verlangsamt reagiert. Die paar Bilder die ich machen konnte, hatten dann teilweise einen grauen Balken und nachdem ich die Kamera ausgemacht habe, ging sie
×
×
  • Create New...