Jump to content

Heinz07

Members
  • Posts

    10
  • Joined

  • Last visited

Profile Information

  • Einverständnis Bildbearbeitung
    Ja

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So mache ich das schon seit 7 Jahren mit meinem UHD TV undMaterial bis 4k/50p 10 Bit. Ausserdem lässt sich dabei bedarfsweise die MotionControl aktivieren. (25fps Aufnahmen mit schnellereren Verschlusszeiten = nicht 180 Grad regel nicht beachtet) Gruß Heinz
  2. Hallo, also wieder zurück zum Anfang! Fuji hat mir die Kamaera mit einem neuen Blitzschuh "repariert". Alles sieht wieder gut aus. Die Sache ging auf Garantie. Finde ich sehr in Ordnung. Habe mir jetzt allerdings noch ein Cage zugelegt ,um Teile die auf den Blitzschuh müssten dort zu montieren. ( Monitor z.B.). Damit dürfte nichts mehr passieren und es kommen wenn, dann nur Kunststoffteile in den Blitzschuh. Das wollte ich noch mitteilen, wie am Anfang geschrieben. Viele Grüße Heinz
  3. Das erinnert mich an den Spruch: Ich heisse Hase und weiß von nichts!☺️ Aber im Ernst: Ich gehöre vielleicht zu der aussterbenden Spezies die mit so einem Teil gerne fotografieren, aber sich genau so gerne an der Technik, an der Haptik und am Design erfreuen. Das war auch ein Grund für die Fuji Cam. Deshalb habe ich immer meine Geräte vorsichtigt behandelt und geschützt auf meinen Reisen seit 30 Jahren durch die Welt. Ausserdem kann es ja auch mal sein, dass man so ein Teil wieder verkaufen möchte und da macht es sich schon gut wenn es auch optisch in Ordnung ist. Profis, Reporter usw sehen das sicher anders, ist ja dann ein Handwerkszeug. Also erspart mir bitte diese "lustigen" Anmerkungen. Kann ja sein, dass Fuji auch eloxierte oder anderweitig geschwärzte oder blanke Teile hierfür hat. Mal sehen. Gruß Heinz
  4. Hallo, habe bei meiner einige Monate alten X-T4 ein paar mal den Atomos Ninja V mit dem SmallRig Adapter/Blitzfuß auf dem Blitzschuh der Kamera befestigt. Jetzt löst sich der Lack vom Schuh und das blanke Metall schimmert durch. Das ist mir bei noch keiner Kamera passiert, komme allerdings aus der LeicaR und Sony Alpha Ecke. Habe den Service angeschrieben und soll die Kamera einsenden. Werde hier vom Ergebnis berichten. Gruß Heinz
  5. Da hatte ich auch geschaut unter Schärfentiefe Anzeige, aber da fand ich nur wie man es aktiviert bzw deaktiviert und benutzt. Wohl nicht gründlich genug gesucht. Trotzdem danke. Gruß Heinz
  6. Hallo, hoffe nicht, dass ich zu dumm dastehe, aber mein Problem: Wenn ich die X-T4 auf man. Fokus umstelle und man. Blende, sollte doch eigentlich beim Bewegen des Entfernungsrings die Tiefenschärfeskala eingeblendet werden. Im Menu ist sie jedenfalls aktiviert, in der Anzeige (ELV +Display) erscheint sie aber NICHT! Sie zeigt sich nur wenn ich ein Fokus Bracketing mache, sonst nicht. Was mach ich da falsch. Weiß jemand Rat?? (Sie war übrigens schon mal da) Gruß Heinz
  7. Danke Christian. Dannn ist zumindest technisch alles in Ordnung. Bin es von meiner Sony AX700 eben anders gewohnt. Da wird nicht nur das Clear Video als 4K Stream ausgegeben. Na ja, Hauptsache ich weiß jetzt Bescheid. viele Grüße Heinz
  8. Hallo, habe die X-T4 jetzt mal an den ext. Monitor Feelworld 6+ angeschlossen. Die Kamera so eingestellt (Video) dass die Displayanzeigen ausgegeben werden und auch auf dem Monitor sichtbar sind. Dabei stelle ich verwundert fest, dass der Monitor als Eingangssignal immer 1080/59,xx anzeigt, egal ob man 4k > 25p, 30p oder 24p an der Cam einstellt. (Eigentlich sollte der Monitor dies richtig anzeigen). Bin nun drauf gekommen, dass dann alle Eingangssignale am Monitor richtig angezeigt werden, wenn man an der Kamera die Ausgabe der Informationen (also alles was am Kameradisplay sichtbar ist) abschaltet. Das ist aber kontraproduktiv, da man ja gerade auch auf dem großen Monitorbild die Anzeigen (Zeit, blende, Iso usw.) sehen möchte. Hat zufällig jemand auch so einen ext. Monitor und kann das nachvollziehen. eventuell ist das auch ein Fehler bei meiner Kamera??? (Übrigens ist es mit dem Atomos Shogun genau so.) Wäre für ein Feedback dankbar. Viele Grüßr Heinz
  9. Hallo, bin neu im Forum. War bis vor kurzem Sony Alpha Nutzer und bin jetzt mit einer Fuji X-T4 in die Fujiwelt eingetreten. Da ich vorwiegend Videos mache, bin ich wegen der 4k - 50/60p bei Fuji gelandet. Und jetzt studiere ich schon seit geraumer Zeit die Menustrukturen und entsprechende Youtube Videos dazu. Hat man ganz schön zu tun. Irgendwann werde ich damit sicher fertig....... Liebe Grüße an Alle Heinz
×
×
  • Create New...