Jump to content

Search the Community

Showing results for tags 'ISO-Performance'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Willkommen im Fuji X Forum
    • Über das Fuji X Forum
    • Newbies / Anfänger
    • Vorstellung
    • Usertreffen
    • Small Talk
  • Fuji X System aktuell
    • News, Ankündigungen und Gerüchte
    • Tests & Erfahrungsberichte
    • Software und Digitale Nachbearbeitung
    • Filmen mit Fuji X
    • Fuji X Secrets
  • Fuji X Systemkamera Diskussionen
    • Fuji X-H1
    • Fuji X-T3 / Fuji X-T30
    • Fuji X-T2 / Fuji X-T20
    • Fuji X-Pro 1 / Fuji X-Pro 2
    • Fuji X-T1 / Fuji X-T10
    • Fuji X-T100
    • Fuji X-E3 / X-E1 / Fuji X-E2 / X-E2s
    • Fuji X-A1 / Fuji X-A2 / Fuji X-A3 / Fuji X-M1
    • Fuji X Objektive
    • Fremd-Objektive an Fuji X Kameras
    • Fuji X Zubehör
  • Fuji GFX Forum
    • Fuji GFX Forum
  • Fuji X100 / X70 Diskussionen
    • Fuji X100 / X70 - Kamera & Technik
    • Fuji X100 / X70 - Zubehör
  • Fuji X10 / X20 / X30 Diskussionen
    • Fuji X10 / X20 / X30 - Kamera & Technik
    • Fuji X10 / X20 / X30 - Zubehör
  • Fujifilm Instax Forum
    • Fujifilm Instax Kameras
    • Andere Sofortbild Kameras
    • Fujifilm Instax Drucker
    • Fujifilm Instax Bilder
  • Fuji X-S1 Diskussionen
    • Fuji X-S1 - Kamera & Technik
    • Fuji X-S1 - Zubehör
  • Fotoforum
    • Menschen
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht!
  • Anonyme Analogiker
    • Analoge Kameras
    • Filme, Entwickeln, Scannen
    • Analoge Bilder
  • Archiv
    • photokina 2016 - Produktneuheiten und Live-Berichte
  • Gebrauchtmarkt
    • Pinnwand

Categories

  • Fuji X Kameras
  • Fuji X Objektive
  • Fuji X Zubehör
  • Fremdobjektive
  • Fuji GFX
  • Suchanzeigen
  • Tauschangebote
  • Sonstiges

Blogs

  • Fuji X Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 1 result

  1. Guten Morgen zusammen! Bin ganz frisch hier und hoffe heimlich, still und leise darauf, dass es Stimmen gibt, die sagen: "Ich weiß es!" Aber von Anfang an. Nach all den überschwänglichen Berichten über die Bildqualität der neuen Fujis X-Pro2 und X-T2 und von Kollegen, die einen Systemwechsel vollzogen haben, habe ich mich gegen die Modernisierung meines Canon-Vollformat-Parks (EOS 5D II) entschieden, den Kram verkauft und mir die Fuji X-T2 samt Boostergriff zugelegt. Für einen Berufsfotografen ein ziemlich ernster Schritt. Im Besitz sind zusätzlich: Eine X-E2, das 18-55mm f2.8-4, das 35mm f1.2, das 56mm f1.2, das 10-24mmm f4 und das 50-140 F2.8. Leider bin ich mit der so hochgelobten ISO-Performance der Kamera überhaupt nicht zufrieden und frage mich ernsthaft, welche ISO-Performance da gemeint ist. Meine X-T2 rauscht schon bei ISO 800 in einem Maße, welches absolut nicht zu den lobenden Berichten passt. Ausser meiner Kamera konnte ich zwei weitere X-T2 aus unterschiedlichen Quellen testen, mit demselben Ergebnis, und staunenden Augen bei den Fotohändlern. Zitate: "Was ist DAS denn?" "Ist ja irre..." etc. Die Aufnahmen sind mit ISO 800 & DR400% (auf Empfehlung eines Fuji-Mitarbeiters), 1/4sec und dem 10-24mm bei f9 oder f10 entstanden, natürlich mit Stativ und Funkauslöser. Weitere Aufnahmen kann ich zur Verfügung stellen. Da ich erstmal davon ausgehe, dass der Fehler hinter der Kamera liegt, suche ich nun nach Lösungen, und hoffe, hier Hilfe zu finden. Gibt es Kameraeinstellungen, die man berücksichtigen muss? Die voreingestellt sind und die man ändern sollte? Habe alles auf Werkseinstellungen gelassen, also keine Noise Reduction (wozu auch, die Kameras sollen ja so rauscharm sein...) etc. Ich habe mal als Freiland-und Frteihand-Testbild ein JPG und ein RAW zur Verfügung gestellt, auf meinem Server: ISO 800, 1/500sec(!), f11, 10-24mm bei 23mm, DR100 http://www.thomasstelzmann.de/download/DSCF3165.JPG http://www.thomasstelzmann.de/download/DSCF3165.RAF Weitere Bilder: ISO 800, DR400%, F9, 1/8sec, 10-24mm bei 10mm, Stativ, Funkauslöser, keine Rauschreduktion http://www.thomasstelzmann.de/download/DSCF2660.RAF http://www.thomasstelzmann.de/download/DSCF2660.JPG ISO 800, DR400%, F9, 1/4sec, 10-24mm bei 10mm, Stativ, Funkauslöser, keine Rauschreduktion http://www.thomasstelzmann.de/download/DSCF2661.RAF http://www.thomasstelzmann.de/download/DSCF2661.JPG ISO 800, DR400%, F9, 0,77sec, 10-24mm bei 10mm, Stativ, Funkauslöser, keine Rauschreduktion http://www.thomasstelzmann.de/download/DSCF2662.RAF http://www.thomasstelzmann.de/download/DSCF2662.JPG Muss ich mir wieder eine Vollformat kaufen....? Vielen Dank für Eure Hilfe! LG Thomas Edit: Dateinamen geändert. Danke für den Hinweis! Edit: Neue Links eingefügt, vielen Dank für den Hinweis! :-)
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy