Jump to content

Search the Community

Showing results for tags 'defekt?'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Willkommen im Fuji X Forum
    • Über das Fuji X Forum
    • Newbies / Anfänger
    • Vorstellung
    • Usertreffen
    • Small Talk
  • Fuji X System aktuell
    • News, Ankündigungen und Gerüchte
    • Tests & Erfahrungsberichte
    • Software und Digitale Nachbearbeitung
    • Filmen mit Fuji X
    • Fuji X Secrets
  • Fuji X Systemkamera Diskussionen
    • Fuji X System allgemein
    • Fuji X-T4
    • Fuji X-H1
    • Fuji X-T3 / Fuji X-T30
    • Fuji X-T2 / Fuji X-T20
    • Fuji X-Pro 1 / Fuji X-Pro 2 / Fuji X-Pro 3
    • Fuji X-T1 / Fuji X-T10
    • Fuji X-T100
    • Fuji X-E3 / X-E1 / Fuji X-E2 / X-E2s
    • Fuji X-A1 / Fuji X-A2 / Fuji X-A3 / Fuji X-M1
    • Fuji X Objektive
    • Fremd-Objektive an Fuji X Kameras
    • Fuji X Zubehör
  • Fuji GFX Forum
    • Fuji GFX Forum
  • Fuji X100 / X70 Diskussionen
    • Fuji X100 / X70 - Kamera & Technik
    • Fuji X100 / X70 - Zubehör
  • Fuji X10 / X20 / X30 Diskussionen
    • Fuji X10 / X20 / X30 - Kamera & Technik
    • Fuji X10 / X20 / X30 - Zubehör
  • Fujifilm Instax Forum
    • Fujifilm Instax Kameras
    • Andere Sofortbild Kameras
    • Fujifilm Instax Drucker
    • Fujifilm Instax Bilder
  • Fuji X-S1 Diskussionen
    • Fuji X-S1 - Kamera & Technik
    • Fuji X-S1 - Zubehör
  • Fotoforum
    • Menschen
    • Landschaft
    • Architektur
    • Tier & Natur
    • Reisen, Länder, Städte, Regionen
    • Sonstiges
    • Bildkritik ausdrücklich erwünscht!
  • Anonyme Analogiker
    • Analoge Kameras
    • Filme, Entwickeln, Scannen
    • Analoge Bilder
  • Archiv
    • photokina 2016 - Produktneuheiten und Live-Berichte
  • Gebrauchtmarkt
    • Pinnwand

Categories

  • Fuji X Kameras
  • Fuji X Objektive
  • Fuji X Zubehör
  • Fremdobjektive
  • Fuji GFX
  • Suchanzeigen
  • Tauschangebote
  • Sonstiges

Blogs

  • Fuji X Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografie


Wohnort


Interessen


Beruf

Found 3 results

  1. Hallo Fuji Forum! Ich würde mich über objektive Meinungen freuen. Seit Weihnachten bin ich Besitzer eine Fuji X-T30. Dies ist nicht meine erste Fuji, aber die Erste, mit dem Color Chrome Effekt. Nun ist mir am Wochenende aufgefallen, dass bei der starken CCR Einstellung zahlreiche weiße Punkte im Bild entstehen, fast wie Staubkörner sieht es aus. Mir ist dieser Effekt jetzt zum ersten Mal aufgefallen. Ich habe versucht, das Phänomen zu reproduzieren und bin dabei darauf gestoßen, dass es offenbar nur mit dem Color Chrome Effekt auftritt, der ja unter anderem auch die Schatten aufhellt. Dass dabei die ISO hochgeht und das Bild in dunklen Regionen rauscht, ist verständlich, aber dass solche weißen Punkte auftreten, irritiert mich doch etwas. Wie seht ihr das? Ist es ein Defekt am Sensor? Wie sieht das bei euch bei vergleichbarer Einstellung aus? Den Fuji Support habe ich bereits kontaktiert. Die sagen, ich soll die Kamera einschicken, obwohl sie vorher keine "Problem"-Bilder sehen wollten. Bevor ich also jetzt 3 Wochen auf meine Kamera verzichte, interessiert mich eure Meinung. Vielen Dank im Voraus! Alex Edit: Irgendwie bekomme ich die Bilder hier nicht angehängt, darum im zweiten Beitrag.
  2. Hallo, meine geliebte und viel benutzte XT-10 erkennt mein Objektiv nicht mehr. Nach dem ich die Kamera einschalte flackert der Display zwischen schwarz und kurzem Livebild hin und her, es ist mit schnellen Auge eine in Rot gekennzeichnete "F 0" zu erkennen. Firmware des Gehäuses ist auf dem neusten Stand Firmware des Objektives kann ich leider nicht aktuallisieren Reperaturservice von Fuji nimmt keine Reperaturen an der 10er-Reihe mehr vor Hattet ihr das Problem schon einmal? Kann die Kamera vor dem verscherbeln gerettet werden ? Über jeden Tipp und neuen Anhaltspunkt bin ich sehr dankbar
  3. Hallo, ich habe eine Frage an alle Nutzer des Fuji XF 56mm 1.2 Objektives. Nachdem ich bereits 2x dieses Objektiv über den Online-Handel bestellt habe, da es in meiner Nähe keinen Fuji Fachhändler gibt, musste ich bei beiden Objektiven feststellen, dass die automatische Fokussierung von deutlich vernehmbaren, metallischen Geräuschen begleitet wird. Der Fokus sitzt, von daher haben beide Objektive funktioniert. Allerdings stören mich die Geräusche - ein sehr deutlich vernehmbares "Rumpeln". Da nun auch das zweite Objektiv diesen Effekt aufwies komme ich ins grübeln ob dies wirklich ein Defekt ist oder aber doch normal für dieses Objektiv. Vorsichtshalber hatte ich beide Objektive zurückgegeben. Bei meinen beiden anderen Fuji Objektiven (XF Zoom Objektive) ist der Autofokus kaum zu hören - lediglich das leise surren des Bildstabilisators. Bitte gebt mir eine kurze Rückmeldung, ob eurer 56mm Objektiv ähnlich geräuschvoll arbeitet oder ob ihr meine Auffassung teilt, dass es sich wohl eher um defekte Ware handelt. Danke für die Info - Bernd P.S. Ich betreibe das Objektiv an einer X-T1
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy

Wir hatten schon den Sekt kalt gestellt und die Häppchen rausgeholt – es ist so schön und spannend, neue Mitglieder begrüßen zu dürfen…

Im Ernst: Wir freuen uns über neue Mitglieder!

Foren2.jpgMein Name ist Andreas, und ich bin der Admin hier im Fuji X Forum. Wenn du noch Fragen hast, kannst du mich gerne jederzeit ansprechen!

Wir haben eine Menge zu bieten:

Wir freuen uns auf Dich!

Jetzt kostenlos registrieren!