Jump to content

übergreifende automatik


Recommended Posts

Werbung (verschwindet nach Registrierung)

hallo, ich bin erst dieses wochenende dazu gekommen meine neue x100 (ohne lesen der bedienungsanleitung - rein intuitiv) zu benutzen. entweder ich mache etwas falsch oder habe ein "haar in der fuji-suppe" gefunden:p

 

bei meiner uralten minolta xd-7 konnte man bei blendenautomatik die zeit auf 1/1000 einstellen und so sicherstellen, dass bei größtmöglicher blende aufgenommen wurde. (analog: 1 sec mit maximal geschlossener blende) sollte es trotzdem zu hell sein, wurde die blende auf die passende öffnung geschlossen (die zeit verkürzt). hab das prinzip auf die x100 angewendet - :confused::eek::mad:

 

nicht nur, dass 1/4000 und 1/2000 bei offener blende nicht funktionieren - das resultat war ne unterbelichtung; d. h. die kamera kann nicht die zeit anpassen (das macht sogar meine canon ixus300). mach ich etwas falsch oder ist die automatik der x100 nicht auf diese problematik ausgelegt?

 

gruß jm

Link to post
Share on other sites

Es gibt Kameras, die bei Auswahl einer Halbautomatik im Notfall auch den eigentlich manuell einzustellenden Belichtungsparameter anpassen, bei Wahl der Blendenautomatik also auch die Verschlusszeit. Die X100 gehört anscheinend nicht dazu. (Meine Pentax K-5 kann es, wenn man will, aber ich habe dieses Feature abgestellt.) Aber warum machst Du es auch so kompliziert? Wenn Du sicherstellen willst, dass die Kamera mit offener Blende fotografiert, könntest Du doch genau das tun, also Zeitautomatik und f2,0 einstellen. Der Umweg über die Verschlusszeit war doch zuletzt vor Jahrzehnten nötig, als es noch Kameras mit Blenden-, aber ohne Zeitautomatik gab.

Link to post
Share on other sites

bei 2.0 geht nicht mal 1/2000, deswegen hat FUJI den ND Filter gleich eingebaut, ja bei mir auch nicht ganz so angekommen

aber in der zwischenzeit habe ich mich schon gewoehnt auf die farbe der verschluss-angabe zu achten(Rot-nicht in ordnung).

In der Bedienanleitung steht : 1/2000 erst ab F4 , 1/4000 erst ab F8 und hoeher.

 

Es heng mit der mechanik des Verschlusses zusamen, es kann nur bestimmte max.geschwindigkeit erreichen (bei der X100).

 

Du musst wahrscheinlich mindestgeschwindigkeit stellen und dann Zeit auf A-automatik, blende auf A.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...