Jump to content

"Graue" RAWs


Guest Pixelfehler
 Share

Recommended Posts

Guest Pixelfehler

Werbung (verschwindet nach Registrierung)

Mir fällt auf, dass ich noch bei keiner Kamera derart flaue RAWs erhalten habe wie mit der X100. Sie wirken wie mit einem Grauschleier versehen. Bis ich in LR 3.4 die Brillanz der jpgs erreiche, die aus der X100 kommen, muss ich massivst an den Reglern spielen.

Bei anderen ist das ebenso?
Link to post
Share on other sites

Find ich nicht. Hab das Foto '' Konturen '' in Farbe (RAW) aufgenommen, dann in LR 3.4 in SW konvertiert und einen SW-Filter verwendet.

Ich meine, bei dem SW Foto kommen gerade die Grau-Abstufungen sehr gut zur Geltung.

 

mfG

Eckhard

Link to post
Share on other sites

Find ich auch nicht. Ich hab bis jetzt alle Bilder ausschließlich in Lighroom 3.4.1 als RAW bearbeitet. Eventuell liegt es ja auch an dem 3.4.1 Update was ich allerdings nicht glaube. Oder die *.JPG Einstellungen in der X100 sind entsprechend verändert.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...