Jump to content

Recommended Posts

Guest pilobulus
Scheinbar funktionieren auch Akkus von Drittanbietern.

 

Ja warum auch nicht?

Funktionieren tun sie, wenn auch mit der Einschränkung dass sie a) vielleicht nicht so viele Ladezyklen überstehen oder B) weniger ausdauernd sind.

Vermute aber, dass einige, die sich am Markt tummeln, vom selben Band wie die Fuji orig. Akkus laufen.

Habe noch so ein Jobo-Fuji-Fake für <10€, klappt prima!

'Nen zweiten Fuji gab damals vom Händler neben 'ner SD-Card (immerhin 16GB Extreme) dazu, weil beim Preis von 999€ kein Verhandlungspielraum war.

Okay, dem hab ich aber auch schon seine Jacht und Wochenendhaus finanziert ;-)

Link to post
Share on other sites

Also, ich weiß ja nicht, welche Anzahl so allgemein als "normal" empfunden wird - ist ja auch sehr stark von den Randbedingungen abhängig (Autofokus Rödelei, Blitz, Monitoraktivität, Einschaltzeiten etc). Jedenfalls war ich in den ersten Tagen genau anders herum überrascht (nach Erfahrungen mit DSLR und Akkus), weil ich ohne Ende Fotos machen konnte, ohne dass das Batterie-Symbol auch nur einen Balken verlor. Ich dachte schon, ich hätte den Super-Akku erwischt, aber dann ging´s plötzlich ganz schnell..... den Zeitraum von "Akku wird bald leer" bis zum Abschalten find ich etwas gering.

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

seit dem Vollladen 43 Aufnahmen - und jetzt schreit die Akkustandsanzeige schon in rot :( Ich hab zwar den Schnellstartmodus eingeschaltet und anfangs probiert man natürlich häufig herum - aber das wär ja selbst zu Analogzeiten grade mal ein belichteter Film gewesen...

Link to post
Share on other sites

seit dem Vollladen 43 Aufnahmen - und jetzt schreit die Akkustandsanzeige schon in rot :( Ich hab zwar den Schnellstartmodus eingeschaltet und anfangs probiert man natürlich häufig herum - aber das wär ja selbst zu Analogzeiten grade mal ein belichteter Film gewesen...

 

Abwarten und Tee trinken.. Der Akku muss sich erst mal konditionieren. Dann wirds besser. Ich mach locker 200 Bilder mit einer Akku Ladung. Hab inzwischen 3 Akkus und das ist bei allen in etwa gleich.

 

LG

 

Stefan

Link to post
Share on other sites

Von mir KEINE Kritik am Akku, obwohl die Laufzeit nicht wirklich üppig ist:

 

- ich finde es richtig, die Kamera NICHT aufzublähen, nur damit ein stärkerer Akku reinpaßt

- dadurch, daß er so klein ausfällt, ist es überhaupt kein Thema, einen zweiten oder auch dritten am Mann zu haben, wenn man großen Strombedarf hat.

- durch die Entscheidung einen quasi Standard-Akku zu nehmen ist der finanzielle Aspekt für Ersatzakkus ein erfreuliches Thema.

 

Gruß messi

Link to post
Share on other sites

Die erschreckend geringe Bilderzahl hat sich relativiert, klassischer RTFM Fehler meinerseits :o ich hatte angenommen, das Ladegerät würde mit Rot "Laden" und mit Grün "vollgeladen" signalisieren und hab einfach den Akku zu früh rausgenommen ;)

Link to post
Share on other sites

Hallöchen,

 

ja, dass hätte ich natürlich ebenfalls erwähnen können. Ich bitte um Nachsicht und bin davon ausgegangen, dass dieses Detail Dir des "Grünstatus" bekannt ist. Aber einen zweiten Akku zu Händen zu haben ist wirklich kein Fehler. Mann/Frau kann nie genug Stoff dabei haben;) Ich empfinden es auch als großen Vorteil, dass wegen des Akkus, die X100 keinen "Bierbauch" verpasst bekommen hat. Mit dem Ricohhinweis bist Du bestens biedient. Mein Händler hat mir gleich einen mitgegeben.

 

Gruß - Galehska

Link to post
Share on other sites

Die erschreckend geringe Bilderzahl hat sich relativiert, klassischer RTFM Fehler meinerseits :o ich hatte angenommen, das Ladegerät würde mit Rot "Laden" und mit Grün "vollgeladen" signalisieren und hab einfach den Akku zu früh rausgenommen ;)

Wo steht denn da was von Rot oder Grün??? Okay, okay, hat etwas gedauert, stand wahrscheinlich auf der Leitung.

Allerdings hab ich eher Probleme mit den Akkus, wenn ich die Kamera mal ein paar Tage nicht nutze. Obwohl sie komplett abgeschaltet ist, ist ein vorher gewechselter Akku mit ein paar Dutzend Aufnahmen nach ein paar Tagen Nichtnutzung fast sofort leer. Zieht die Kamera trotzdem irgendwo Strom?

Edited by Birdman
Link to post
Share on other sites

nirgends, leuchtet nur grün (während Aufladevorgang), und "leuchtet nicht" bedeutet Akku vollgeladen oder schlecht eingelegt oder Ladegerät nicht angesteckt oder Akku falsch eingelegt und halt alles andere außer "Laden" ;)

Link to post
Share on other sites

Hab mir auch überlegt, welche von den günstigen Akkus zu kaufen (kaum welche zu finden, die tatsächlich 1800 mAh haben und einen Schutzmechanismus gegen Überladen, etc. haben) - dann aber Bedenken bekommen (u.A. wegen solchen Threads) und mir gedacht, dass ich bei einer so teuren Kamera lieber kein Risiko eingehen werde. Ich habe mir auf eBay 2 Originale NP-95 bestellt und der Preis war jetzt nicht wirklich schmerzhaft...

 

...nennt es Aberglaube, oder Dummheit, aber ich hab so irgendwie ein besseres Gefühl...

Link to post
Share on other sites

Wenn ich Hersteller von "Originalteilen" wäre, würde ich auch Horrorstories über die Gemeingefährlichkeit der billigeren Produkte von Drittanbietern verbreiten.

Link to post
Share on other sites

also angst vor explodierenden akkus habe ich auch nicht. dafür liest man davon viel zuwenig, als dass das ein echtes risiko wäre.

 

was aber ein problem bei den fuji nachbau teilen ist, der, den ich habe, ist zu groß für das fach. man bekommt ihn nur mit viel gefummel wieder raus. ich habe bei den chinateilen (für canon) bisher auch keine guten erfahrungen gemacht, was die zuverlässigkeit angeht.

ich kaufe daher normalerweise meistens ansmann akkus, das ist für mich ein guter kompromiss aus preis und dem gefühl, zumindest eine gewisse qualitätskontrolle und einen hersteller zu haben, an dem man sich im zweifel wenden kann. die chinateile sind ja dann doch eher reine wundertüten.

Link to post
Share on other sites

Also, bei NP-95 Akkus meine ich, dass Sorgen vor Fehlfunktionen nicht wirklich angebracht sind: Dieser Akkutyp wird nun schon seit etlichen Jahren bei mehreren Kameramarken eingesetzt und hat sich als Standardkomponente mit einer breiten Auswahl an Lieferanten durchgesetzt. Angesichts dieses breiten Angebots können sich Ramschanbieter sicher nicht lange auf dem Markt halten, denn die Konkurrenz schläft hier wirklich nicht.

 

Ich habe neben dem einen, bei meiner X100 mitgelieferten Akku noch zwei Noname-Produkte im Einsatz. Diese beiden Akkus unterscheiden sich vom Ladeverhalten und ihrer Kapazität nicht vom Fuji-Originalakku.

 

Ich hab's aber auch ähnlich wie mein Vor-Schreiber gehalten: Ich habe nicht das absolut billigste Angebot, sondern bei einem etablierten deutschen Händler mit guten Ebay-Bewertungen gekauft. Und ich bin nicht enttäuscht worden.

Link to post
Share on other sites

Ich benutze einem Fuji NP-95, der mit der Kamera geliefert wurde, und habe 2 "Lenmar DLF95" zu < $20/St. und 2 "Maximal Power DB FUJ NP-95" zu < $10/St. dazugekauft, beide 1800mAh. (Ich lebe in einem US$-Land, ob die Akkus auch zu entsprechenden Preisen in €-Land erhältlich sind, könnt ihr selbst herausfinden.)

 

Mit dem Fuji NP-95 habe ich bei bisher 5 Ladezyklen jeweils zwischen 215 und 288 Aufnahmen geschafft.

Heute habe ich den ersten Lenmar Akku aus der Kamera genommen. Er war zum ersten mal voll geladen worden.

Das Ergebnis hat mich schon "etwas" überrascht:

665 Aufnahmen (in Worten = sechshundertfünfundsechzig)

Davon 594 RAW+Fine L + 67 JPEG Fine L

Davon 134 mit internem Blitz (20%)

+ 1 Panorama

+ 3 Movies (86 Sek.)

Alle Aufnahmen mit AF-S, mit wechselnden Displays, Sparmodus AUS, Schnellstart AUS.

 

Die Akkuanzeige kann man hier jedoch vergessen. Die ist ja bei den Fuji Akkus schon sehr mutig, doch bei dem Lenmar-Beispiel schaltete die Anzeige nach der 655. Aufnahme zum ersten mal auf 2 Balken um. Ich dachte schon, sie funktioniert mit diesem Akku gar nicht. 7 Aufnahmen danach kam der einzelne rote Balken und 2 Fotos später war dann Schluss.

 

Da stellt sich mir die Frage: "Ist das immer so bei diesen Akkus? - Oder habe ich einen Mutanten erwischt und der zweite Lenmar verhält sich ganz "normal"? Ich bleibe skeptisch.

Der zweite Akku ist gerade in der Kamera und ist ebenfalls zum ersten mal geladen worden.

 

Ich halte Euch auf dem Laufenden.

 

Übrigens: Die "Lenmar" sind absolut maßhaltig und diesbezüglich mit dem Fuji-Original identisch. Die beiden "Maximal Power" sind etwas größer, doch man bekommt sie auch ohne OP-Besteck wieder aus der Kamera.

 

Gruß, Klaus

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...