Jump to content

blaue Farbsäume


Paul
 Share

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo Leute, habe heute ein paar Bilder bei einer Tanzvorführung gemacht die alle nichts geworden sind. In hellen Bereichen üble blaue Farbsäume. Hat vieleicht jemand eine Erklärung. Kamera war im RAW und Automatikmodus. Vielen Dank im Voraus für Hilfe und Tipps.

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Danke für den Tipp, habe den Sättigungsregler von Blau mal zur nach links geschoben und den Weissabgleich auf die weisse Hose gesetzt. Klappt, aber die Frage für mich bleibt, wie kann sowas passieren. Habe in den gleichen Räumen schon öfter Bilder gemacht, mit der Pen oder D700. Da ist das bisher noch nie passiert.

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Eine neutralere Beleuchtung würde helfen, aber wenn die Leute bunte Spots mögen, muss man als Fotograf damit leben. Selbst der beste Weißabgleich kann nichts ausrichten, wenn einzelne Bildteile in ein ganz andersfarbiges Licht getaucht sind.

Link to post
Share on other sites

Ich kann dem nicht so ganz folgen... hier waren ja nicht nur die Farben Mist, bedingt durch bunte Spots, sondern die Lichter ausgefressen und ins Blau gefärbt... das hat nichts mit Weißabgleich zu tun denn dur nachträglichen Weißabgleich ließ sich das Problem ja nicht beheben. Frage ob der Sensor hier das nicht gebacken bekommt, da ich bisher mit anderen Cams an gleicher Lokation damit keine Probleme hatte.

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Ich schrieb doch schon, dass der Weißabgleich (auch ein nachträglicher Weißabgleich) hier nichts ausrichten kann; die Farben der Lichtquellen sind dazu zu uneinheitlich und ein Weißabgleich wirkt immer global auf das ganze Bild. Und was man mit einem blauen Spot beleuchtet, erscheint halt blau; dagegen kommt keine Kamera an. Und was die ausgefressenen Lichter betrifft, so kann man nicht ernsthaft erwarten, dass eine Kamera noch Tonwerte auflösen kann, wenn ein Scheinwerfer direkt in das Objektiv strahlt. Eine Nikon D700 bewältigt zwar naturgemäß einen größeren Dynamikumfang als die X100, weil ihre Sensorpixel größer sind, aber dieses Kunststück schafft auch sie nicht (die diversen Pen-Modelle wiederum bewältigen einen noch kleineren Dynamikumfang als die X100).

Edited by mjh
Link to post
Share on other sites

Einen wirklichen Vergleich Fuji/Nikon/Qlympus machst Du aber nur bei derselben Beleuchtung, derselben Brennweite und derselben Aufnahmeposition, usw. - so ausgesprochen (ausgeschrieben) kann ich erstmal nicht glauben, dass die Olympus da auch nur annäherungsweise mithalten kann. Und f/2 + ISO1600 sind ja auch nicht grad die rechte Wahl für solche "Gegenlichtaufnahmen". Hier kommt man wohl um ein bissl Blitzen nicht herum, sonst sind solche Bilder mit 1/60sec. doch kagge.

Link to post
Share on other sites

kagge??? der Blitz war natürlich eingeschaltet, und die Belichtung der Kamera auf +0,33 heisst, dass der Blitz weniger Leistung gibt um mehr Lichtstimmung des Raumes einzufangen... ne ist schon klar man müsste unter gleichen Bedingungen Kameras vergleichen, wenn man vergleichen will. Das möchte ich aber gar nicht. Mir war unter ähnlichen Bedingungen und der gleichen Lokation nur bisher eine solche Farbenmisere noch nicht untergekommen.

Link to post
Share on other sites

der Blitz war natürlich eingeschaltet

 

Eingeschaltet schon, aber lt. EXIF nicht ausgelöst...

 

Shutter Speed Value : 1/60

Aperture Value : 2.0

Brightness Value : -0.53

Exposure Compensation : +0.33

Max Aperture Value : 2.0

Metering Mode : Multi-segment

Light Source : Unknown

Flash : Auto, Did not fire

 

BTW: Die Blitzkorrektur muss übers Aufnahmemenü eingestellt werden, nicht über das Belichtungskorrekturrad.

Edited by Floyd Pepper
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...