Jump to content

Kundendienst für X-Pro1


Recommended Posts

Darf ich fragen wegen welchem Fehler die Kamera zum Kundendienst musste?

Eigentlich kein Fehler, nur ein Staubkorn auf dem Sensor, das nicht weggeht.

 

Und ja, aus meiner Erfahrung (x100) werden die Kameras von Kleve nach England verschickt zur Reperatur.

Sieht man das im Tracking-Tool, wenn die Kamera nach England geht?

Link to post
Share on other sites

Also, wegen einem Staubkorn die Kamera zum Service zu schicken, wäre mir vor allem deshalb zu doof, da es beim Service mindestens 2 Wochen brauch bevor ich die Kamera wieder in den Händen halte. Dann lieber zum Händler meines Vertrauens und wenn ich Pech habe und viel zu tun ist, dann dauert die Sensorreinigung halt zwei Tage länger.

Die andere Alternative: Selber Hand anlegen.

 

Naja, das tracking System ist, wie soll ich es sagen, in meinen Augen eher seeeehr einfach gehalten ;)

Also, nee, ich meine mich nicht daran zu erinnern das jeder Zwischenschritt in lifetime gezeigt wird.

Link to post
Share on other sites

Guest pilobulus

ich dachte zuerst falscher bereich, hier gehts um 'ne x100, deshalb klar ab zum service.

 

aber ein staubkorn das partout net weg geht hat ich bei einer sony auch einmal, hat der/mein händler nach bemerken aber problemlos gg ein neues model getauscht, nach ~ 10 tagen nutzung.

wenn's tatsächlich ein produktionsfehler ist, klar muss das ding weg, andernfalls hat man es früher oder später bei der xp ja immer mit etwas "korn" zu tun. frage ist dann natürlich wie damit umgehen.

selber reinigen, div. lösungen dazu sind hier im forum schon zu finden, in eine servicewerkstatt zum reinigen, oder aber "die blendenverriegelung bei bl.8 nutzen" ;-))

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Also, wegen einem Staubkorn die Kamera zum Service zu schicken, wäre mir vor allem deshalb zu doof, da es beim Service mindestens 2 Wochen brauch bevor ich die Kamera wieder in den Händen halte.

 

Das habe auch so empfunden und habe eine Feuchtreinigung mit den bekannten Sensor Swabs (in der Plus-Version, schon vorgetränkt) versucht. Nach 1maligem vorsichtigem Hin-und-Her-Wischen (siehe Sensor-Swab Anleitung - ich habe das früher so alle 6 Monate bei meiner Canon 5D geübt) habe ich dann kontrolliert - das Staubkorn war immer noch an der gleichen Stelle und sah auch genau gleich aus.

 

Das war dann die Stelle, wo ich gedacht habe "Oha - Deckel zu und ab zum Kundendienst". Nicht dass am Ende der Staub unter dem Abdeckglas sitzt und ich mir mit sinnlosen Putzaktionen die Kamera versaue.

Edited by orothe
Link to post
Share on other sites

Guest pilobulus

orothe, da hätte ich es nicht anders gemacht.

allerdings hast du vielleicht glück und es geht schneller wie die pimaldauemen zwei wochen inkl. inselaufenthalt beim sab-austausch der x100.

Link to post
Share on other sites

  • 3 weeks later...

So, hier nun das Update: Die Kamera hat insgesamt 13 Tage von mir nach Kleve, von da nach England und über Kleve wieder zurück zu mir gebraucht. Wenn ich die bekannten und vermuteten (UPS von und nach England: 2 Werktage. Wird nur beim Rückweg angezeigt.) Versandzeiten abziehe, war sie nur etwa 3 Werktage in England in der Werkstatt. Das ist eigentlich ziemlich schnell. Wenn die Kamera nur nicht so lange unterwegs wäre.

 

Weniger schön ist, dass zwar eine Sensorreinigung durchgeführt wurde, aber der Techniker in England nicht geprüft hat (bzw. mit ungeeigneten Mitteln geprüft hat), ob das Staubkorn nach der Sensorreinigung weg ist. Und natürlich ist es immer noch da. Naja, ich habe sie gleich am nächsten Tag wieder hingeschickt. Mal sehen, was jetzt passiert. Die Telefonhotline deutete an, dass es diesmal schneller gehen könnte, allerdings, wenn die Versandlaufzeiten den Löwenanteil ausmachen, sehe ich nicht, wie das funktionieren soll.

 

(Fairerweise muss ich sagen, ich habe bis jetzt 2mal den Garantieservice eines Kameraherstellers in Anspruch nehmen müssen, das eine Mal hat es 3 Wochen gedauert (Contax), das andere Mal fast 6 Wochen (Canon - ist schon lange her). Fujifilm liegt also immer noch im Durchschnitt. Ärgerlich ist es trotzdem.)

Edited by orothe
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...