Jump to content

Neu und gleich zwei Fragen...


Himbeere

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo zusammen,

 

bin blitzneu im Forum und falle gleich mit zwei Fragen ein.

 

Kurz vorgestellt: Bin interessierte Laiin und habe mir vor einem guten Jahr die x100 gegoennt. Meine groessten Bedenken galten zuvor der Festbrennweite, die haben sich nahezu komplett zerstreut. Da ich sehr gerne unauffaellig (wenn auch nicht heimlich) fotografiere und sehr ungerne viel Ausruestung mitschleppe, hat sich die x100 als Gluecksgriff fuer mich erwiesen. Mittlerweile habe ich auch eine Fernreise und eine Hochzeit damit komplett fotografiert, und bin richtig begeistert. Meine Nikon lasse ich laengst links liegen, viel zu schwer, viel zu unhandlich, und auch die Farbe gefaellt mir bei der x100 besser (astia, muss dazu sagen, dass ich nicht raw fotografiere und wenig nachbearbeite - allerdings aufgrund der Festbrennweite viel zuschneide).

 

Soviel zu mir ... und da waeren noch die zwei Fragen, die ich mir beim Stoebern im Forum nicht beantworten konnte:

 

Zum einen - wenn ich ein Bild nach der Aufnahme zur Kontrolle anschaue, bleibt es immer im EVF und auf dem Display haengen, ich muss erst wieder auf Aufnahmemodus gehen (zB indem ich kurz den Ausloeser antippe), um wieder freie Sicht zu haben. Gibt es eine Moeglichkeit, diese Vorschauzeit zu verkuerzen, sodass das Bild zB nur drei Sekunden oder so angezeigt wird und dann von allein verschwindet?

 

Und meine zweite Frage - ich bekomme meine persoenlichen Display-Einstellungen nur auf dem Display angezeigt, nicht aber auf dem EVF. Gibt es da einen Trick? Hab alles Moegliche durchprobiert, aber stehe anscheinend auf der Leitung.

 

Die "Probleme" sind fuer den Umgang mit der Kamera nicht sooo lebenswichtig, daher habe ich sie immer wieder aus den Augen verloren, aber irgendwie nervt es doch. Muss allerdings auch sagen, dass ich ueber die vielen firmware-updates ein bisschen den Ueberblick verloren habe...

 

Ueber hilfreiche Hinweise waere ich dankbar!

 

Es gruesst

die Himbeere

Link to post
Share on other sites

1. ja unter KAMERAMENÜ -> BILDVORSCHAU -> 3/1,5/AUS (ich hab AUS)

wenn Du allerdings diese Funktion schon aus hast und wir sprechen über eine Sache, NACHDEM Du den grünen Knopf gedrückt hast, dann meines Wissens NEIN)

 

2. Hast Du schon einmal probiert die DISP/BACK Taste zu drücken während Du durch den Sucher schaust - ich denke Du bist nicht auf Custom

 

Ach :) herzlich Willkommen :) ASTIA ist Top :)

 

Grüße

Link to post
Share on other sites

Ui das ging ja schnell, danke!

Ad 1 - die automatisch Vorschau meine ich nicht, die steht bei mir auf 1,5 s und damit bin ich auch ganz zufrieden. Ich meine den Fall, dass ich das Bild manuell aufgerufen habe.

Ad 2 - super, danke, das ist es!

Es gruesst

die Himbeere

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...