Jump to content

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo,

 

eine kleine Frage an die Runde.

Wenn ich mit dem optischen Sucher meiner X10 arbeiten will stellt sich folgendes Szenario dar:

Ich fotografiere z.B. mit 112mm ein Hochhaus und peile durch den Sucher die linke vertikale des

Gebäudes an und richte es durch den Sucher mittig aus. Das Ergebnis ist ein schiefes Bild, um mehrere

Grad nach links gekippt. Es fällt stark auf!

 

Hat jemand ähnlich Efahrung?

 

Beste Grüße

 

Magnus

Link to post
Share on other sites

Hi, hier hab ich mal eben ein Beispielfoto vom Balkon aus gemacht.

Wie gesagt, im optischen Sucher war alles schön gerade.

 

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Ich persönlich habe die Erfahrung mit allem nicht Dslr´s gemacht das es nicht an der Kamera liegt wenn ein Bild schief wird. Ich muss mich sehr konzentrieren um das Bild nicht im allerletzten Moment noch zu verreißen. Effektiv und gesichert ausprobieren kannst Du es nur indem Du die Kamera auf ein Stativ stellst.

Bei Deinem Bild fällt aber auf, dass das Fenster ganz rechts durchaus gerade ist und das Hochhaus in die Höhenrichtung schief, der Anbau aber in die Tiefenrichtung gerade wirkt. Kann da eventuell eine gewisse -und völlig normale- Verzeichnung im Weitwinkelbereich vorliegen?

 

Gruß

Rainer

Link to post
Share on other sites

Ich habe selbst eine Kamera, von der ich glaube, dass der Sucher nicht korrekt zentriert ist (z. Z. bei Fuji zur Prüfung).

 

Allerdings, dies ist schon eine erhebliche Abweichung - kommt mir eher unwahrscheinlich vor, dass so was bei der Produktion "durchgerutscht" ist.

 

Zur weiteren Diagnose würde ich empfehlen:

- die Kamera auf ein Stativ (möglichst mit Libelle) stellen und waagerecht einstellen (bei einem Hochkantbild wie diesem kann ich mir ein gewisses "Verreißen" bei der Aufnahme gut vorstellen)

- andere Brennweiten versuchen, nicht nur 112mm

 

Dann wissen wir mehr.

 

So, wie die Dinge liegen, kann es sein:

- Fehlbedienung

- schief montierter Sucher

- schief montierter Sensor

Edited by orothe
Link to post
Share on other sites

  • 3 months later...

Hallo,

 

ich hatte zwei X10er zurückgeschickt. 1x Sucher und Wasserwaage, 1x nur Sucher schief. Nachdem es mir aufgefallen war, habe ich auch mit Stativ und nivellierter Kamera die Sache untersucht. Das Ergebnis sah ähnlich wie bei Dir aus. Das fand ich damals nicht akzeptabel. Es brauchte einiges an Geduld. Die letzte X10 war dann sehr, sehr nahe dran ausgerichtet zu sein. Der optische Sucher verzerrt allerdings, wodurch dieses Problem immer die volle Aufmerksamkeit verlangt. Leichter geht es mit dem Monitor, OHNE Wasserwaage an den Bildrändern ausrichten. Was also nicht überascht; es gibt bessere Kameras für Architekturaufnahmen :-) Die Stärken der X10 liegen woanders.

 

Gruß

Rainer

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...