Jump to content

X100 Limited Version - wie für den Service verpacken?


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo zusammen,

 

Mist - jetzt hat´s meine X100 (No. 12L00607) auch erwischt. Letzte Woche im Urlaub (gemeinsam mit Sandy in NYC....) erst einige seltsame Belichtungsausreisser, nun schließt die Blende nicht mehr so, wie sie soll.

 

Hab heute schon mit dem Fuji-Service telefoniert und sofort einen Rückschein für UPS bekommen.

 

NUR: Wie verpacke ich jetzt das gute Teil?? Ich hab letztes Jahr voller Euphorie die Limited Version gekauft und heute diese schmucke Holzkiste rausgezogen - die will Fuji wahrscheinlich eher nicht, oder?! Ich wäre sehr dankbar, für Erfahrungsberichte bzw. Tipps, wie die Kamera jetzt möglichst geschont auf die Reise gehen könnte.

 

Vielen Dank für Eure Antworten auf diese profane Frage... :(

Link to post
Share on other sites

in Noppabeutel eingerollt und in einen Pappkarton gefüllt mit zerknüllter Zeitung (meinetwegen auch mit Marshmallows) hatte bei meiner X10 damals ausgereicht. Akku und Speicherkarte rausnehmen nicht vergessen. Objektivdeckel hatte ich draufgelassen.

Ansonsten noch den Reparaturbegleitschein, Rechnungskopie und eventuell Bilder, falls vorher so ausgemacht.

 

Gruß

Link to post
Share on other sites

genau...so "nackt" wie möglich losschicken. Es geht ja nur um die Kamera. Akku habe ich aber dringelassen (aber bitte nur Originalakku - sonst liegt der Fehler natürlich am Akku eines Fremdherstellers :)...

Es ist folgendes beizulegen:

- warranty booklet (keine Ahnung warum, steht ja nichts drin) - als Original

- Kopie der Rechnung

- Fehlerbeschreibung (sticking aperture blades) (nicht vergessen: persönliche Angaben machen - Name, Adresse usw.)

Nachdem man mit Fuji telefoniert hat, bekommt man einen Paketaufkleber zum ausdrucken. Habe dann das Paket gepackt und bei UPS angerufen und einen Abholtermin abgemacht. Wurde termingerecht abgeholt.

Nach ca. 2-3 Wochen gibt es eine Mail, daß alles fertig ist und die Kamera zurückgeschickt wird. Zwischendurch kann man bei Fuji den Reparaturstatus abfragen, man erhält aber wenig Infos (nicht brauchbar).

Ich habe meine Kamera vor ca. 2 Wochen zurückerhalten. Man bekommt neben der Kamera alle eingereichten Unterlagen und einen Bericht zurück. Hat alles wunderbar funktioniert + der Kontakt zu Fuji (Kleve) war

auch richtig gut. Hoffe, daß der Fehler jetzt behoben wurde.

 

Gruß Bernd

Link to post
Share on other sites

ach so - Verpackung:

natürlich so, daß der Kamera nicht passiert: Kamera in "Noppenfolie" (Folie mit Luftblasen - aber nicht vorher alle Blasen zerdrücken - macht Spaß :) ...einwickeln, in stabilen Karton, Hohlräume mit Papier ausstopfen - und weg.

Man erhält die Kamera übrigens in einer schönen, stabilen Verpackung zurück...steht "x-series" drauf...

 

Gruß Bernd

Link to post
Share on other sites

Vielen Dank für Eure Tipps! Jetzt versteh ich auch, was so ein Noppenbeutel sein soll. Werde mir den mal morgen besorgen und dann muss ich mich von dem guten Teil trennen. Hätte nicht gedacht, dass mir das so schwer fällt.... Hoffentlich kann der Service den Blendenfehler auch nachvollziehen - denn er tritt nur sehr unregelmäßig auf. Gerade eben hab ich nochmal getestet - auf allen Blendenstufen haben die Lamellen fast immer funktioniert. Nur ganz selten ist ein Hänger drin. Habe auch fast das Gefühl, dass das im Freien (Kälte??) öfter vorkommt. Hoffentlich zeigt die gute Lady ihre Macken auch beim Kundendienst, und nicht nur daheim...

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

genauso war der Fehler auch bei mir. Im Freien und bei kälteren Temperaturen trat der Fehler auf. Beim ersten Mal im Urlaub in Norwegen. Wetter war kalt + feucht. Aber ich habe nie

Fotos gemacht, die falsch belichtet waren. Habe schon beim fokussieren gemerkt, daß etwas nicht stimmt. Nachdem ich dann mehrfach neufokussiert hatte, war alles ok.

Irgendwann habe ich dann auch zuhause beim x-fachen Test-Drücken auf den Auslöser (Blende immer gleich eingestellt) den Fehler bemerkt.

Ich glaube, du brauchst dir keine Sorge wegen des unregelmäßigen Auftauchens des Fehlers zu machen. Ich glaube, das prüfen die garnicht erst, sondern tauschen gleich das Objektiv aus, weil der

Fehler ja häufig genug auftritt. Beim Telefonat mit Fuji in Kleve hatte ich übrigens auch das Gefühl, daß alles gut geht, weil auch nicht abgestritten wurde, daß es den Blendenfehler

gibt. Ich hatte aber bevor ich die Kamera abgeschickt habe + als ich sie losgeschickt habe die gleichen Bedenken (man schickt ja schließlich 1.000 € auf die Reise) - aber alles ist gut

verlaufen und ich bin sehr zufrieden mit dem Fuji-Service. Im Nachhinein war es gut, daß ich es gemacht habe (ich habe ein halbes Jahr gezögert, man kennt ja den schlechten

Service anderer Firmen)...

 

Gruß Bernd

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...