Zum Inhalt wechseln

Das Fuji X Forum verwendet Cookies, mehr Infos unter Datenschutzbestimmungen. Um diese Meldung zu entfernen, bitte hier klicken:    Ich akzeptiere die Verwendung von Cookies.

- - - - -

Gegenlichtblende - LH-X10


  • Bitte melde dich an um zu Antworten
14 Antworten in diesem Thema

#1 Guest_grizzmock_*

Guest_grizzmock_*
  • Guests

Geschrieben 05. Juni 2013 - 17:22 Uhr

Werbung (verschwindet nach kostenloser Registrierung)
Hi Zusammen,

so langsam zweifel ich an meinem Verstand. Folgender Artikel ist nach langem Warten endlich eingetroffen:

http://www.amazon.de...0?ie=UTF8&psc=1

Meine Versuche die Gegenlichtblende an die Kamera an zu bringen scheitern bisher jedoch alle. Der Verkäufer verweist auf ein Youtube Video der original Blende und meint das ich in der Verpackung der Kamera einen Adapter Ring beiliegen haben müsste, der zuerst aufgeschraubt werden soll. Kann mir jemand das bestätigen? Also bei mir war leider keiner dabei und weder auf der Verpackung, noch in der Anleitung steht was von einem solchen Ring.

Hier mal ein Video wie das Ganze bei mir aussieht (da der Verkäufer weder besonders gut Deutsch noch Englisch kann, sagen Bilder ja bekanntlich mehr als Worte)
2013 06 04 20 48 31 - YouTube

Danke schon mal
Grizz

#2 Achim64

Achim64

    Neuer Benutzer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 05. Juni 2013 - 18:27 Uhr

Hi,
habe mir vor einigen Wochen dieselbe bestellt, paßt aber gut. Besteht aus genau den 2 Teilen deines Videos. Ist das Gewinde des Adapters zu klein?
Abhilfe geht dann vielleicht mit einer Lage Isolierband; das Zurücksenden nach China ist immer so eine Sache.
Ist das Gewinde an der X10 beschädigt oder verschmutzt?

Gruß Achim64

#3 Guest_grizzmock_*

Guest_grizzmock_*
  • Guests

Geschrieben 05. Juni 2013 - 18:47 Uhr

Hi,
Ist das Gewinde des Adapters zu klein?
...
Ist das Gewinde an der X10 beschädigt oder verschmutzt?


Genau, das Gewinde der gekauften Blende kann ich "einfach so" auf das Objektiv der Kamera legen, hat vielleicht 1-2mm Spiel, reicht auf jeden Fall das es nicht möglich ist das Teil fest zu schrauben.
Gewinde an der Kamera sieht völlig in Ordnung aus. :/

Viele Grüße
Grizz

#4 Guest_grizzmock_*

Guest_grizzmock_*
  • Guests

Geschrieben 05. Juni 2013 - 18:49 Uhr

Hi,
habe mir vor einigen Wochen dieselbe bestellt, paßt aber gut.


Achso > aber du hast auch keinen zusätzlichen Ring auf der Kamera, der bei der Kamera dabei war? Direkt auf das Objektiv?

#5 Achim64

Achim64

    Neuer Benutzer

  • Members
  • PIP
  • 6 Beiträge

Geschrieben 05. Juni 2013 - 18:54 Uhr

Nein, kein zusätzlicher Ring. Adapter diekt an das Objektiv, paßt. Kannst Du die beiden Gewinde (Kamera und Adapter) mal messen?

#6 sip62

sip62

    Bekennender Analogiker

  • Members
  • PIPPIPPIPPIPPIP
  • 1.093 Beiträge
  • LocationSchaffhausen (CH)

Geschrieben 06. Juni 2013 - 09:55 Uhr

Ich besitze die originale Fujifilm LH-X10, welche aus den gleichen Bestandteilen - also Adapterring plus Gegenlichtblende - besteht. Der Adapterring lässt sich problemlos montieren.

Bei deinem Modell vermute ich eine billige China-Kopie, bei welchem am Adapter-Gewinde geschlampt wurde.

LG, Jörg

Bibere humanum est, ergo bibamus.

The camera is an instrument that teaches people how to see without a camera – Dorothea Lange
(26.05.1895 – 11.10.1965)


#7 Guest_grizzmock_*

Guest_grizzmock_*
  • Guests

Geschrieben 06. Juni 2013 - 13:39 Uhr

Bei deinem Modell vermute ich eine billige China-Kopie, bei welchem am Adapter-Gewinde geschlampt wurde.


Mit Deiner Vermutung liegst du erst einmal richtig, es IST eine China-Kopie.
Bisher habe ich ja nie eine Rücksendung nach Asien in Anspruch nehmen müssen, ist ja leider auch nicht immer ganz unkompliziert, hier wird es wohl darauf hinaus laufen.
Der Händler hat mir angeboten mir einfach eine Neue Blende zu kommen zu lassen (von Rücksendung der "falschen"/"defekten"? hat er bisher nichts geschrieben). Mal sehen ob das problemlos klappt.

Viele Grüße
Grizz

#8 Guest_grizzmock_*

Guest_grizzmock_*
  • Guests

Geschrieben 07. Juni 2013 - 09:01 Uhr

So der Verkäufer hat nach langem hin und her zugesichert das er mir eine neue Blende schickt. Sollte die ebenfalls nicht passen, soll ich beide Artikel zurück schicken (:P) und bekommen den Kaufpreis erstattet. Na mal sehen ob ich mit dem zweiten Versuch mehr Glück habe und ob das gute Teil vor allem noch vorm Urlaub ankommt :eek:

Grüße
Grizz

#9 sip62

sip62

    Bekennender Analogiker

  • Members
  • PIPPIPPIPPIPPIP
  • 1.093 Beiträge
  • LocationSchaffhausen (CH)

Geschrieben 07. Juni 2013 - 09:46 Uhr

Wünsche dir auf jeden Fall viel Glück. Berichte doch mal bei Gelegenheit wie es mit der Fertigungs-Qualität bestellt ist (für die originale LH-X10 sind bei der offiziellen schweizerischen Fujifilm-Qualität immer noch CHF 69.-- hinzublättern, was schlicht eine Frechheit ist).

LG, Jörg

Bibere humanum est, ergo bibamus.

The camera is an instrument that teaches people how to see without a camera – Dorothea Lange
(26.05.1895 – 11.10.1965)


#10 schmollo

schmollo

    Newbie

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 24. September 2014 - 20:05 Uhr

Ich hänge mich mal hier dran. 

 

Ich habe die Original Gegenlichblende von Fuji. Nur leider sitzt der Adapterring irgendwie gerade so fest auf der Gegenlichtblende, dass ich die ohne rohe Gewalt wohl nicht getrennt bekomme. Gibt da vielleicht einen Tip?

 

LG

Olaf


Bearbeitet von schmollo, 24. September 2014 - 20:05 Uhr.


#11 xxx100

xxx100

    Benutzer

  • Members
  • PIPPIP
  • 87 Beiträge

Geschrieben 01. Oktober 2014 - 07:59 Uhr

Ich hänge mich mal hier dran. 

 

Ich habe die Original Gegenlichblende von Fuji. Nur leider sitzt der Adapterring irgendwie gerade so fest auf der Gegenlichtblende, dass ich die ohne rohe Gewalt wohl nicht getrennt bekomme. Gibt da vielleicht einen Tip?

 

LG

Olaf

 

Ich weiß ja nicht wie fest er sitzt, aber ich kenne das von Filtern oder Adapterringen gelegentlich auch. Oft hilft es da schon, den Filter/Adapterring nicht von außen zu fassen und dann zu drehen, sondern von oben, also Plan mit der flachen Handfläche. Genauer gesagt, den Druck beim schrauben nicht von außen, sondern von oben in Richtung Objektiv auswirken (in Deinem Fall auf die Blende, was es sicher erschwert). Vielleicht klappt's damit.. viel Glück ;)


Bearbeitet von xxx100, 01. Oktober 2014 - 08:00 Uhr.


#12 schmollo

schmollo

    Newbie

  • Members
  • PIP
  • 5 Beiträge

Geschrieben 05. Oktober 2014 - 10:42 Uhr

Vielen Dank, das mit den Handflächen hat funktioniert. 

 

:D:D



#13 yaretzki

yaretzki

    Newbie

  • Members
  • PIP
  • 19 Beiträge

Geschrieben 27. November 2014 - 11:41 Uhr

Dann ich hänge mich auch dran.;)

Ich möchte GeLi mit verbindung mit ND Filter nutzen.

So wie ich verstanden habe, haben die Blenden filtergewinde außen ,( 52mm ) 

Und es kann vorkommen, dass durch die seitliche Schlitze in der Blende Lichtprobleme auftreten. ist das richtig ?

 

Dann gibt Blenden die zusammen mit einem Schutz / Uv Filter ( 40mm )verkauftwerden. Der ist innen montiert . Aber lässt sich die Blende auch ohne diese Filer auf Objektiv aufschrauben ?

 

Benutzt Ihr auch mit GeLI ein Objektivdeckel?

 

Jarek


  • nils gefällt das

#14 Cellope

Cellope

    Newbie

  • Members
  • PIP
  • 7 Beiträge

Geschrieben 27. November 2014 - 22:37 Uhr

Ich benutze an der X30 die Geli und UV- und Pol-filter von Haida. Blende und Filter passen auf das 40mm-Gewinde der Kamera und lassen sich jeweils getrennt voneinander oder auch zusammen benutzen. In der Blende gibt es auch ein 52mm-Gewinde, das man aber nicht braucht, wenn man die 40mm-Filter hat. Es gibt bei Haifa übrigens auch einen Satz Neutralgraufilter!

#15 X10 Neuling

X10 Neuling

    Newbie

  • Members
  • PIP
  • 4 Beiträge

Geschrieben 02. September 2015 - 21:04 Uhr

Hallo @ all,

 

hier ein Link zu der Gegenlichtblende von Fuji: http://www.fotokonij...oor-x10-x20-x30

der Preis ist der Hammer von 59,- € auf 4,95 €, habe die Blende selber dort bestellt und bin 100% Zufrieden!!!!

 

Mit freundlichen grüßen aus dem Münsterland

10 Neuling




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0