Jump to content
Gast grizzmock

Gegenlichtblende - LH-X10

Empfohlene Beiträge

Gast grizzmock

Hi Zusammen,

 

so langsam zweifel ich an meinem Verstand. Folgender Artikel ist nach langem Warten endlich eingetroffen:

 

http://www.amazon.de/gp/product/B00719WTE8/ref=oh_details_o00_s00_i00?ie=UTF8&psc=1

 

Meine Versuche die Gegenlichtblende an die Kamera an zu bringen scheitern bisher jedoch alle. Der Verkäufer verweist auf ein Youtube Video der original Blende und meint das ich in der Verpackung der Kamera einen Adapter Ring beiliegen haben müsste, der zuerst aufgeschraubt werden soll. Kann mir jemand das bestätigen? Also bei mir war leider keiner dabei und weder auf der Verpackung, noch in der Anleitung steht was von einem solchen Ring.

 

Hier mal ein Video wie das Ganze bei mir aussieht (da der Verkäufer weder besonders gut Deutsch noch Englisch kann, sagen Bilder ja bekanntlich mehr als Worte)

 

Danke schon mal

Grizz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

habe mir vor einigen Wochen dieselbe bestellt, paßt aber gut. Besteht aus genau den 2 Teilen deines Videos. Ist das Gewinde des Adapters zu klein?

Abhilfe geht dann vielleicht mit einer Lage Isolierband; das Zurücksenden nach China ist immer so eine Sache.

Ist das Gewinde an der X10 beschädigt oder verschmutzt?

 

Gruß Achim64

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast grizzmock
Hi,

Ist das Gewinde des Adapters zu klein?

...

Ist das Gewinde an der X10 beschädigt oder verschmutzt?

 

Genau, das Gewinde der gekauften Blende kann ich "einfach so" auf das Objektiv der Kamera legen, hat vielleicht 1-2mm Spiel, reicht auf jeden Fall das es nicht möglich ist das Teil fest zu schrauben.

Gewinde an der Kamera sieht völlig in Ordnung aus. :/

 

Viele Grüße

Grizz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast grizzmock
Hi,

habe mir vor einigen Wochen dieselbe bestellt, paßt aber gut.

 

Achso > aber du hast auch keinen zusätzlichen Ring auf der Kamera, der bei der Kamera dabei war? Direkt auf das Objektiv?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, kein zusätzlicher Ring. Adapter diekt an das Objektiv, paßt. Kannst Du die beiden Gewinde (Kamera und Adapter) mal messen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich besitze die originale Fujifilm LH-X10, welche aus den gleichen Bestandteilen - also Adapterring plus Gegenlichtblende - besteht. Der Adapterring lässt sich problemlos montieren.

 

Bei deinem Modell vermute ich eine billige China-Kopie, bei welchem am Adapter-Gewinde geschlampt wurde.

 

LG, Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast grizzmock

Bei deinem Modell vermute ich eine billige China-Kopie, bei welchem am Adapter-Gewinde geschlampt wurde.

 

Mit Deiner Vermutung liegst du erst einmal richtig, es IST eine China-Kopie.

Bisher habe ich ja nie eine Rücksendung nach Asien in Anspruch nehmen müssen, ist ja leider auch nicht immer ganz unkompliziert, hier wird es wohl darauf hinaus laufen.

Der Händler hat mir angeboten mir einfach eine Neue Blende zu kommen zu lassen (von Rücksendung der "falschen"/"defekten"? hat er bisher nichts geschrieben). Mal sehen ob das problemlos klappt.

 

Viele Grüße

Grizz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast grizzmock

So der Verkäufer hat nach langem hin und her zugesichert das er mir eine neue Blende schickt. Sollte die ebenfalls nicht passen, soll ich beide Artikel zurück schicken (

 

Grüße

Grizz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wünsche dir auf jeden Fall viel Glück. Berichte doch mal bei Gelegenheit wie es mit der Fertigungs-Qualität bestellt ist (für die originale LH-X10 sind bei der offiziellen schweizerischen Fujifilm-Qualität immer noch CHF 69.-- hinzublättern, was schlicht eine Frechheit ist).

 

LG, Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hänge mich mal hier dran. 

 

Ich habe die Original Gegenlichblende von Fuji. Nur leider sitzt der Adapterring irgendwie gerade so fest auf der Gegenlichtblende, dass ich die ohne rohe Gewalt wohl nicht getrennt bekomme. Gibt da vielleicht einen Tip?

 

LG

Olaf

bearbeitet von schmollo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hänge mich mal hier dran. 

 

Ich habe die Original Gegenlichblende von Fuji. Nur leider sitzt der Adapterring irgendwie gerade so fest auf der Gegenlichtblende, dass ich die ohne rohe Gewalt wohl nicht getrennt bekomme. Gibt da vielleicht einen Tip?

 

LG

Olaf

 

Ich weiß ja nicht wie fest er sitzt, aber ich kenne das von Filtern oder Adapterringen gelegentlich auch. Oft hilft es da schon, den Filter/Adapterring nicht von außen zu fassen und dann zu drehen, sondern von oben, also Plan mit der flachen Handfläche. Genauer gesagt, den Druck beim schrauben nicht von außen, sondern von oben in Richtung Objektiv auswirken (in Deinem Fall auf die Blende, was es sicher erschwert). Vielleicht klappt's damit.. viel Glück  

bearbeitet von xxx100

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann ich hänge mich auch dran.

Ich möchte GeLi mit verbindung mit ND Filter nutzen.

So wie ich verstanden habe, haben die Blenden filtergewinde außen ,( 52mm ) 

Und es kann vorkommen, dass durch die seitliche Schlitze in der Blende Lichtprobleme auftreten. ist das richtig ?

 

Dann gibt Blenden die zusammen mit einem Schutz / Uv Filter ( 40mm )  verkauft  werden. Der ist innen montiert . Aber lässt sich die Blende auch ohne diese Filer auf Objektiv aufschrauben ?

 

Benutzt Ihr auch mit GeLI ein Objektivdeckel  ?

 

Jarek

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich benutze an der X30 die Geli und UV- und Pol-filter von Haida. Blende und Filter passen auf das 40mm-Gewinde der Kamera und lassen sich jeweils getrennt voneinander oder auch zusammen benutzen. In der Blende gibt es auch ein 52mm-Gewinde, das man aber nicht braucht, wenn man die 40mm-Filter hat. Es gibt bei Haifa übrigens auch einen Satz Neutralgraufilter!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×