Jump to content

Fuji X-E1, die ersten 24 Stunden...


TKH

Recommended Posts

Werbung (verschwindet nach Registrierung)

So, die ersten 24 Stunden mit der Fuji X-E1 sind rum.

 

Die allerersten Eindrücke sind gemacht. Gemischte Eindrücke.

 

Grundsätzlich ist die Kamera prima verarbeitet. Nix klappert, alles läuft reibungslos und auch das Auslösegeräusch (ja einer der ersten, prägnantesten Eindrücke von jedem neuen Apparat) klingt satt und angenehm. Alle Bedienungselemente liegen durchaus logisch und sinnvoll platziert.

 

Im Vergleich zu meiner Ricoh GXR liegen beim reinen haptischen Eindruck des "in der Hand liegen" Welten zwischen beiden Kameras. Trotz sehr ähnlicher Abmessungen. Und das empfinde nicht nur ich "Ricoh-Gewöhnter". Ich habe den Test mit zwei Nachbarn gemacht die übereinstimmend die Ricoh als hochwertiger, griffiger und teuerer empfanden. Die Fuji ist OK, aber das Anfassen bereitet kein Gefühl der besonderen Wertigkeit oder Sicherheit. Bei Fuji halt Plastik, bei der Ricoh sattes Gummi zum Beispiel am Handgriff.

Ich habe deswegen Gestern sofort den HG Handgriff nachbestellt und hoffe mit Ihm auf deutliche Steigerung der Performance in dem Bereich.

 

Positiv überrascht hat mich die Zusammenarbeit der Fuji mit meinen M-Bajonett Objektiven. Entgegen der landläufigen Meinung arbeiten alle Linsen perfekt. Selbst das 15mm Voigtländer liegt bei meinen Arbeitsblenden von 5.6 und 8 im Randbereich durchaus im zufriedenstellendem Abbildungsbereich. Klasse.

35mm Nokton 1.2 begeistert durch bekannt feines Bokeh und das 28mm Minolta M-Rokkor sowie das 60 Leitz Makro lösen perfekt auf. Sehr schön.

 

Zur Bedienung der Kamera bin ich der persönlichen Meinung das Ricohs Benutzerführung immer noch unerreicht ist.

Vielleicht habe ich die Einstellungen noch nicht entdeckt, aber so ein paar Klöpse sind halt ärgerlich.

 

Warum ist das Menü nicht in der Lage den letzten Bedienpunkt wieder aufzurufen?

Warum zeigt die Kamera nicht die Fokushilfe wieder an nachdem man den halb gedrückten Auslöser wieder los läßt?

Wieso kann ich mit dem Drehrad hinten oben nicht die Iso verstellen nachdem ich sie per FN Knopf aufgerufen habe?

 

 

Kommen wir zum wichtigsten Punkt. Wie sind die ersten Bilder?

Durchaus OK. Lightroom in der neuesten 5.2 Version hat überraschender Weise keine sofort erkennbaren Probleme die RAWs zu entwickeln. Die Bildqualität hat mich bisher aber weder im Jpeg als im RAW Format vom Stuhl gerissen. eine Besonderheit der Fuji Farben, oder gar Magic vom X-Trans Sensor sind mir bisher entgangen. Was aber wahrscheinlich auch daran liegt das die Kamera in der Grundeinstellung einen recht üblen Weissabgleich hinlegt. Grundsätzlich fast 1000 Kelvin zu kühl und damit punktet sie nicht im Angenehmen Bereich. Per Hand oder per Pipette gesetzter WB gefällt dann aber wieder mit passenden Farben. Ich stelle die Kamera jetzt mal (wie von Dir Martin ja mal empfohlen) auf PRO Neg.Hi Simulation. Ich vermute das dies im Lightroom ja dann auch beim RAW als WB Wert übernommen wird?!

 

Bisher darf ich als erstes Fazit sagen das mir die Fuji recht gut gefällt, sie aber weder vom Handling noch von den Bildergebnissen Begeisterung auslöst. Mal sehen wie ich voran komme und wann die Lernkurve es erlaubt Bilder zu machen die nicht nur fast genauso gut wie die Bilder meiner ollen GXR sind, sondern klar besser.

 

LG

Rainer

Link to post
Share on other sites

... so geht es mir auch :-(

Komme von der D700 und wollte mir das geschleppe ersparen, aber wie es nun nach einer Woche X-E1 und 18-55iger Kit aussieht bin ich alles andere an begeister!

Bin mit Dir der Hoffnung, dass es mit etwas mehr Übung besser wird!

 

Gruß uwe

Link to post
Share on other sites

Interessant, diese Sache mit dem Weißabgleich. In Kombination mit dem 35er XF empfinde ich den WB in allen Filmsimulationen als genau passend, eher warm.

Mit adaptierten Linsen oft etwas zu warm (bei den Yashica Linsen).

Link to post
Share on other sites

...

Komme von der D700 und wollte mir das geschleppe ersparen, aber wie es nun nach einer Woche X-E1 und 18-55iger Kit aussieht bin ich alles andere an begeister!...

 

Komme auch von der D700 und weiß schon gar nicht mehr, wie die aussah ;)

Vermisse sie einfach nicht mehr...

Link to post
Share on other sites

dann komm ich mit und mache Träger und fotografiere für Dich mit den Fujis(nimm meine gleich mit)!Dann wäre das Problem gelöst!

 

 

ne ne, die nächste Reise ist in Planung und da kommen beide mit :)

 

Letztes Jahr waren wir auf Safari, da war mir die Große auch lieber. Mit der Kleinen (damals X100) gings dann in die kriminalitätsmäßig eher kritischen Regionen...

Link to post
Share on other sites

Ich stelle die Kamera jetzt mal (wie von Dir Martin ja mal empfohlen) auf PRO Neg.Hi Simulation. Ich vermute das dies im Lightroom ja dann auch beim RAW als WB Wert übernommen wird?!

 

Die Einstellungen der Filmsimulation hat bei RAW keine Auswirkungen...oder irre ich mich?

Link to post
Share on other sites

Die Einstellungen der Filmsimulation hat bei RAW keine Auswirkungen...oder irre ich mich?

Auf das RAW selbst sicher nicht. Aber die Entwicklungsparameter laut JPG-Profil werden ja samt Vorschaubild mit eingebettet und laut dem von dir zitierten Posting geht damit die Hoffnung einher, den WB-Abgeich aus der Kamera bei der externen Entwicklung zu verwenden.

 

mfg tc

Link to post
Share on other sites

Also an der WB Front kann ich Entwarnung geben.

Ich habe nochmals bei Adobe nachgelesen und tatsächlich errechnet Lightroom den WB in der Stellung Automatisch per Analyse der vorliegenden Bilddaten und liest im Gegensatz dazu aus dem angelieferten RAW die WB Daten für den in der Kamera intern gewählten WB. Lightroom sieht und verwendet also die WB Daten die Fuji in seiner Engine programmiert hat.

Lange Rede kurzer Sinn: Schalte ich im Lightroom nun von Automatik auf wie Aufnahme komme ich auf sehr angenehme WB Werte. Werte die mir optisch sogar deutlich besser gefallen als die Werte meiner Ricoh!

Ihr sehr, die Lernkurve steigt an...

 

:)

 

LG

Rainer

Link to post
Share on other sites

2. Tag.

 

Das Biest hat mich... :rolleyes:

 

Nachdem ich letzte Nacht die WB Klippe umschifft habe, sehe ich nun auch die erwünschten Bildergebnisse.

Ich weiss, Vergleichsfotos sind immer schwierig und auch hier habe ich keinen sauberen Aufbau hinbekommen. Aber ich weiss was meine Ricoh mit den M-Objektiven kann und die heutigen Ergebnisse begeistern mich.

 

Zwei Bilder bei f2 mit dem CV Nokton 35mm gemacht. Die alte Lady GXR jeweils zu erst:

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Und hier noch mal zwei Crops der obigen Bilder:

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Zwischenfazit: Klasse, ich bin begeistert.

 

Genau das Bildergebnis welches ich mir gewünscht hatte.

Lightroom RAW Kompatibilität überraschend klar gegeben, bisher null Probleme gesehen!

M-Objektive laufen bisher wie Schmidts Katze!

 

So kanns weitergehen...

Link to post
Share on other sites

Zwischenfazit: Klasse, ich bin begeistert.

 

Genau das Bildergebnis welches ich mir gewünscht hatte.

Lightroom RAW Kompatibilität überraschend klar gegeben, bisher null Probleme gesehen!

M-Objektive laufen bisher wie Schmidts Katze!

 

So kanns weitergehen...

 

Mmh, was mir auffällt, ist neben Unterschieden bei Rauschen und Schärfe (klar) ein Bokehunterscheid zwischen X und GXR :confused:

Waren das dieselben Blenden?

 

Hast Du auch Ms unter 35mm getestet?

Link to post
Share on other sites

Genaue Bilder mit dem 15mm Heliar und dem 28mm M-Rokkor mache ich im Laufe der Woche in Ruhe.

 

Was das Bokeh angeht, da ist ein Fehler meinerseits nicht auszuschließen. Könnte sein das das eine Bild 2.8 und nicht 2 war??

 

Hier mal beide bei der Offenblende 1.2. Wie gehabt die Ricoh zuerst:

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...