Jump to content

Empfohlene Beiträge

Für Übersichtsafnahmen, die von vorn bis hinten scharf sein sollen, ist das 12er Samyang meine erste Wahl.

Hier z.B. Für meine Interpratation "Wadi Rhein".

 

bearbeitet von Gvadf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein neues Spielzeug, das 12mm Samyang, konnte ich auf Lanzarote nicht nur auspacken, sondern auch ausgiebig testen. Auf einer Jeeptour fuhren wir in diesen no-name Krater.

Xe 3 , f 8, 1/80, ISO 400

bearbeitet von fujimoritz
upload Problem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2. Versuch

Mein neues Spielzeug, das 12mm Samyang, konnte ich auf Lanzarote nicht nur auspacken, sondern auch ausgiebig testen. Auf einer Jeeptour fuhren wir in diesen no-name Krater.

Xe 3 , f 8, 1/80, ISO 400

bearbeitet von fujimoritz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Minuten schrieb fujimoritz:

2. Versuch

Mein neues Spielzeug, das 12mm Samyang, konnte ich auf Lanzarote nicht nur auspacken, sondern auch ausgiebig testen. Auf einer Jeeptour fuhren wir in diesen no-name Krater.

Xe 3 , f 8, 1/80, ISO 400

Hast du ein Problem mit dem Bild einfügen? Ich sehe zumindest nichts...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb fujimoritz:

@graphics. Ja, es funktioniert nicht.😴

Wie gesagt: Bild muss hochgeladen sein und in der Miniaturvorschau sichtbar sein. Dann musst du aber wohl noch auf das Pluszeichen unten links im Bild clicken. Ich hatte das Problem vor ein paar Tagen auch....

Oder ist es ein anderes Problem?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Uwe Richter:

Das Plus auf dem Vorschaubild musst du auch nur klicken, wenn das Bild an einer bestimten Stelle stehen soll.
ansonsten kommt es an den Schluß deines Beitrages.

Bei mir ging es auch nicht ohne das Plus, bzw. nicht zuverlässig. Seitdem ich das Plus benutze scheint es zuverläsdig zu klappen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb fujimoritz:

@Uwe Richter. Moin Uwe, ich hebe heute bisher 2 Bilder hochgeladen. Beim ersten mußte ich das +Zeichen nicht anklicken, und es hat funktioniert. Beim zweiten funkonierte es erst nach dem +.

Manfred

Genau so war es bei mir eben auch...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hach, da hatten sich die Posts überschnitten. Ich dachte Du kannst gar nichts mehr laden, hatten wir auch schon. Da hilft es die Seite insgesammt neu zu initialisieren.
Mit dem +, bzw. Bild laden muß im Dialogfenster die Einfügemarke blinken sonst tut sich nämlich auch nichts. Also ins Fenster klicken und dann auf die Bildvorschau deiner geladenen Bilddatei, dann sollte es funktionieren.
Viele Grüße
Michel

bearbeitet von michmarq

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...