Jump to content

[XE-2]Produziere unscharfe Bilder - bin ratlos


janos

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo zusammen,

 

zunächst einmal möchte ich sagen, dass ich mit der XE-2 super zufrieden bin. Habe schon echt tolle Bilder gemacht. Nur eine Sache bekomme ich einfach nicht hin. Wenn sich im Bild etwas bewegt. Dabei handelt es sich nicht einmal um schnelle Bewegungen (z.B. meine Tochter bewegt ihren Fuß). Dabei entstehen fast ausschließlich unscharfe Bilder bei Tageslicht.

 

Habe schon probiert den Stabi auszuschalten - leider ohne Erfolg. 

 

Meine Einstellungen:

 

APS-S

ISO 320 (automatisch)

F 2.8

1/4

18-55mm

Stabi (an und aus)

 

Benutze die Zeitautomatik und stelle die Blende manuell ein.

 

Hat jemand eine Idee was ich noch ändern kann?

 

Gruß Janson

 

Link to post
Share on other sites

 

(…)

1/4

(…)

 

… eine Viertelsekunde, die ist bei bewegten Objekten zu lang. Das heißt das sich bewegende Objekt verwackelt und du unter Umständen noch die Kamera dazu. Eine kürzere Belichtungszeit hilft dir weiter. Zu erreichen mit mehr Licht oder einer höheren ISO-Einstellung.

Link to post
Share on other sites

… eine Viertelsekunde, die ist bei bewegten Objekten zu lang. Das heißt das sich bewegende Objekt verwackelt und du unter Umständen noch die Kamera dazu. Eine kürzere Belichtungszeit hilft dir weiter. Zu erreichen mit mehr Licht oder einer höheren ISO-Einstellung.

 

Hallo 2002,

 

vielen Dank für deine schnelle Antwort. Kannst Du mir sagen ab welcher Belichtungszeit die Unschärfe nicht mehr auftreten sollte?

Link to post
Share on other sites

Guest Carlos W

Ausprobieren. Ich versuche, nicht unter 1/60 zu kommen. Wenn sich das Objekt bewegt, dann natürlich kürzer. Auf der Straße nutze ich regelmäßig 1/250; mindestens aber 1/125. Wenn du einen Porsche in voller Fahrt ohne Mitziehen scharf abbilden willst, dann versuch's mal mit 1/2000 ;-)

P.S. oder geht die XE2 bis 1/4000? Hab' ich schon vergessen.

Edited by Carlos W
Link to post
Share on other sites

Hallo 2002,

 

vielen Dank für deine schnelle Antwort. Kannst Du mir sagen ab welcher Belichtungszeit die Unschärfe nicht mehr auftreten sollte?

 

 

… da schließe ich mich meinen Vorrednern an. Oder, wenn es passt kannst du natürlich auch den eingebauten Blitz nutzen.

Link to post
Share on other sites

Hallo Jonas,

vielleicht eine Idee, die die "Profis" hier im Forum nicht so gern lesen: Probier doch einfach mal die Programmautomatik...

Insbesondere die ISO ist doch bei so einer Kamera viel zu niedrig.

Uwe

 

Hi Uwe,

 

danke für deinen Tipp. Ich versuche allerdings ohne Vollautomatik brauchbare Bilder zu schießen. Es klappt bei ja bei "unbeweglichen" Motiven schon ganz gut.

Link to post
Share on other sites

Guest Carlos W

Scherz bei Seite: es gibt natürlich die Programmautomatik P (A/A) wenn man Priorität auf kurze Verschlusszeit haben möchte. Das meint Zwillingslinde, nehme ich an ;-)

Ich bevorzuge manuelle Blende (Tiefenschärfe), manuelle Verschlusszeit (keine Bewegungsunschärfe) und ISO-Auto bzw. manuelle ISO mit DR 200 oder 400% als Überbelichtungsschutz.

Edited by Carlos W
Link to post
Share on other sites

Genau mit diesen Kommentaren habe ich gerechnet.

 

Wenn ich aber eine bewegte Szene, wir wissen nicht, wie schnell der Kinderfuß war, mit 1/4 Sekunde aufnehme, nur ISO 320 zulasse, und mich wundere, daß das Bild nicht scharf wird, frage ich mich, warum unbedingt auf die Vollautomatik verzichtet werden soll...

 

Fehlt da nicht das kleine 1 X 1? Ich würde Dinge, die ich nicht beherrsche, zunächst mit der Vollautomatik üben und dann die Parameter nach und nach in die gewünschte Richtung verändern.

 

Wenn mir solch ein Grundverständnis fehlt, würde ich den Ironiemodus aus lassen und nicht über vollmanuelle Einstellung schreiben.

Link to post
Share on other sites

Diese seltsame Auto-ISO-Einstellung verstehe ich eh nicht. Serienmäßig ist als max. ISO doch 800 eingestellt, und das würde eigentlich niemand ohne Not nach unten ändern, schon gar nicht auf einen so krummen und niedrigen Wert wie ISO 320. Das ist ja gerade mal 2/3 EV über ISO 200. 

Edited by flysurfer
Link to post
Share on other sites

Guest Carlos W

Sorry, wenn mir das Grundverständnis für die Vollautomatik fehlen sollte. Wie übt man mit der Vollautomatik nochmal die Funktionen der Kamera ein? Ich unterliege leider dem Missverständnis, die Parameter kontrollieren zu wollen. Vielleicht liegt das daran, dass meine Kamera weder die erforderliche Tiefenschärfe, noch die Geschwindigkeit des Objekts automatisch messen kann. Vielleicht sollte ich upgraden...

Edited by Carlos W
Link to post
Share on other sites

Vielleicht liegt das daran, dass meine Kamera weder die erforderliche Tiefenschärfe, noch die Geschwindigkeit des Objekts automatisch messen kann. Vielleicht sollte ich upgraden...

 

Solche Funktionen dürften schon sehr bald bei vielen Kameras zum Standard gehören.

 

Bewegte Objekte erkennt übrigens schon die X10 und passt die Verschlusszeit dementsprechend an, wenn man die Funktion aktiviert (in allen Modi mit variabler Verschlusszeit und bei aktivem Auto-ISO und aktivem OIS). Die X20 kann es auch, auch die X30, X-S1, XF1, XQ1, XQ2, X-A1, X-A2 und X-M1. Bei den "professionelleren" Modellen fehlt dieses Feature.

Edited by flysurfer
Link to post
Share on other sites

@Jonas: oder hast Du Dich vielleicht verschrieben und ISO war auf 3200 - nicht 320 - und es war echt zu dunkel?

Meine "Angst" vor ISO499 bei meiner Pentax ME habe ich ja auch überwunden...

 

Hi,

 

nein, 320. Dieser Wert wurde automatisch von der Kamera gesetzt. Ich denke es war wohl wirklich zu wenig Licht, daher hat die Zeitautomatik auch nicht richtig funktioniert. Allerdings verstehe ich dann nicht warum die Kamera dann nicht bis 800 ISO (Eingestellt bei max. Empfindlichkeit) hochgeht? 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...