Jump to content

Fuji X 100 s funktioniert teilweise nicht


Recommended Posts

Werbung (verschwindet nach Registrierung)

Meine Fuji , Kaufdatum 05/2014 friert ab und zu ein , nach Entnahme und neu einsetzen der Batterie geht sie wieder, solli ich sie vorsichtshalber zum service einsenden?

Habe im Forum nachgelesen, das dies schon ein paar Mal vorgekommen ist.

 

msche

Link to post
Share on other sites

Da Du ohnehin erstmal Kontakt mit dem Service aufnehmen solltest BEVOR Du Deine Kamera abschickst, würde ich drauf vertrauen, dass Dir Fuji D schon sagen wird wies laufen soll! ;)

Da auf der Fujiwebsite folgendes steht, scheint der Service für D und AT derselbe zu sein:

Kostenlose Hotline für DE / AT
Montag bis Donnerstag: 8:00 - 17:00 Uhr
Freitag: 8:00 - 16:00 Uhr

Hotline: 00800 3854 3854
Email: service(at)fujifilm-digital(dot)com

Edited by RagingSonic
Link to post
Share on other sites

  • 3 weeks later...

Werbung (verschwindet nach Registrierung)

Hallo liebe Forenten zur Info!

 

Ich habe heute meine X 100 S vom Service retour bekommen auf dem Serviceschein steht: CMOS Flex getauscht!, kann mir Bitte jemand erklären was die getauscht haben ( den Sensor??)

 

Danke für die Infos!

 

lg manfred

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...