Jump to content

X-Mount Bajonett durch Adapterring beschädigt?


Recommended Posts

Werbung (verschwindet nach Registrierung)

Liebe Community, ich habe mir eine Fuji X-Pro1 gekauft und einen Adapterring für Nikon-Objektive angesetzt. Bereits beim Ansetzen merkte ich, dass etwas nicht stimmt. Den Adapter habe ich sofort wieder abmontiert und einen Blick auf die Kamera geworfen. Auf dem Bild sieht man einen Kontakt (Der obere, wenn man von vorne draufschaut). Da ich leider kein einziges Foto "vom Inneren" des X-Mounts gefunden habe, hier nun die große Bitte: Könnte jemand genau diesen Kontaktschuh seiner X-Pro 1 mal fotografieren, damit ich sehe und vergleichen kann, ob er verbogen ist oder ob er in Takt ist? Wie bewertet ihr diese Verbiegung, ist das schlimm? Für eure Hilfe bin ich sehr dankbar! Marco

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

bei Dir ist es verbogen - Anfang und Ende des Bogens sollten nahe am Metall sitzen.

 

Kannst Du denn ein Objektiv draufsetzen oder lässt es sich nicht einrasten?

 

Details-about-Auto-Focus-Macro-Extension

 

so müsste es ungefähr aussehen

Edited by s.sential
Link to post
Share on other sites

Hallo,

 

zunächst erstmal vielen lieben Dank für die schnelle Hilfe! Ich habe mir erstmal nur den Body gekauft und wollte meine Nikon-Objektive an der Kamera nutzen. Der Adapter ging nach der Nummer erstmal wieder zurück...Habe jetzt ein 18mm bestellt, dann probiere ich das direkt am Montag oder Dienstag mit einem Original-Objektiv aus. Aber ein bleibender Schaden wird wohl nicht passiert sein oder? :((( :(

Link to post
Share on other sites

Die Kamera hat doch Garantie, ich würde den Federring austauschen lassen. Oder die Kamera umtauschen wenn es noch möglich ist. 

 

Das Problem war ja wohl schon vorhanden und ist nicht durch den Adaptering verursacht worden. Nehme ich an.

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Die Kamera hat doch Garantie, ich würde den Federring austauschen lassen. Oder die Kamera umtauschen wenn es noch möglich ist. 

 

Das Problem war ja wohl schon vorhanden und ist nicht durch den Adaptering verursacht worden. Nehme ich an.

 

So ähnlich denke ich auch. Ob die Kamera noch Garantie hat weiß ich allerdings nicht, es kann ja auch eine gebraucht gekaufte sein.

Den Defekt hatte die Kamera eventuell schon bevor der Adapterring aufgesetzt wurde und du wirst sie wohl zur Reparatur einschicken müssen....

es mit einem Objektiv zu versuchen würde ich an deiner Stelle sein lassen, es könnte dadurch noch mehr kaputt gehen.

Im schlimmsten Fall bekommt man das Objektiv dann nicht mehr gewaltlos runter.

 

Wenn die X-Pro1 außerhalb der Garantie ist würde ich den Bajonett-Ring abschrauben, dann müsste man an den Federring ran kommen und ihn nachbiegen können...  passendes Werkzeug natürlich vorrausgesetzt.

Link to post
Share on other sites

Mal ne doofe Frage: Hast du beim entfernen des Adapters die Entriegelung gedrückt?

 

Eigentlich sind diese Adapter problemlos... meine zumindest alle. Es gibt aber auch mittlerweile so viele.

Kannst du deinen Adapter mal abfotografieren?

Link to post
Share on other sites

Die Fuji-Objektive funktionieren absolut problemlos und lassen sich auch wieder herausschrauben! Gott sei Dank =)

 

Mal ne doofe Frage: Hast du beim entfernen des Adapters die Entriegelung gedrückt?

 

Eigentlich sind diese Adapter problemlos... meine zumindest alle. Es gibt aber auch mittlerweile so viele.

Kannst du deinen Adapter mal abfotografieren?

Die Entriegelung habe ich gedrückt. Das Problem war das hereindrehen des Adapters. Es fand keinen richtigen Fixierpunkt und drehte rund. Es war ein gar nicht mal günstiger Fotodiox Adapter (knapp 90 EUro), was mich umso mehr irritiert. Nach dieser Erfahrung werde ich aber wohl erst einmal Abstand von Adaptern nehmen...

Link to post
Share on other sites

Ich würde das genauer klären. Immerhin scheint der Adapter Deine Kamera beschädigt zu haben oder die Kamera hatte den Defekt schon als Du sie bekommen hattest. Vielleicht kann Dir jemand helfen, wenn Du eine Nahaufnahme des Adapters (Kameraseite) hier zeigst.  

Edited by espressor
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...