Jump to content

Recommended Posts

Werbung (verschwindet nach Registrierung)

Guten Tag liebe Fuji Gemeinde,

 

ich hab eein Problem mit der Fuji, udn zwar geht es um die Scharfstellung. Wenn ich weit entferte Objekte fokussiere und das Fokusfeld auch grün erleuchtet, habe ich dennoch ein unscharfes Foto... Bei relativ nahem Objekten funktioniert der Autofokus wunderbar. Die Fotos sind Scharf und der Fokus sitzt. Aber in der Entfernung wird alles unscharf, oft finde ich keinen Fokusbereich. Hat jemand das gleiche Problem?

Link to post
Share on other sites

ob Macro oder nicht, es wird alles nur so scharf wie der Sensor es Abbilden kann,

die x30 ist eher was für den Nahbereich (bis unter 10m), alles weite ist krusselig,

mein Tipp: such dir Motive mit Vorder- und Mitte aus, stelle end- oder weder darauf scharf,

der Hintergrund geht dann beim Betrachten wirklich in den Hintergrund und das Bild sieht scharf aus   ;)

 

sowas z.B.

 

19840347734_ecc9d7f534_b.jpg

DSCF1846 Maisrand-2 by M. Schneider, auf Flickr

Edited by .dobbi
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...