Zum Inhalt wechseln

Das Fuji X Forum verwendet Cookies, mehr Infos unter Datenschutzbestimmungen. Um diese Meldung zu entfernen, bitte hier klicken:    Ich akzeptiere die Verwendung von Cookies.

Foto
- - - - -

Akkus von Drittanbietern


  • Bitte melde dich an um zu Antworten
61 Antworten in diesem Thema

#41 Winfried

Winfried

    Erfahrener Benutzer

  • Members
  • PIPPIPPIP
  • 297 Beiträge

Geschrieben 16. August 2016 - 12:27 Uhr

Werbung (verschwindet nach kostenloser Registrierung)

Manches ist Beutelschneiderei. Ich habe öfters mal mit UL zu tun und habe manchmal den Eindruck die Organisation besteht nur ihrer selbst willen.

 

Das gilt halt für viele dieser Organisationen, die sich mit Zertifizierungen, Normierungen, etc befassen und damit ihr Geld "verdienen". Wenn es sie nicht gäbe, würde allerdings in vielen Bereichen noch mehr gepfuscht und getrickst, zum Wohle des Profits und der Großaktionäre als Resultat zum Nachteil des Verbrauchers.


Herzliche Grüße

Winfried

 

http://www.winfriedhennes.de

 

X-T1 / VG-XT1 / X-T2 / VPB-XT2 / Zeiss Touit 2,8/14mm / XF1,4 35mm / XF 1,2/56mm APD / XF2,0 90mm / XF 10-24 / XF 18-55 / XF 55-200 / XF 100-400

X30


#42 wildlife

wildlife

    niXnutz

  • Premium Member
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 3.073 Beiträge

Geschrieben 16. August 2016 - 13:22 Uhr

Der Akku hat zwar eine kleine Elektronik, aber keine Temperaturüberwachung. Zwischen dem (T) Kontakt und (-) ist lediglich ein fester Widerstand (Rechts im Bild bezeichnet mit R4)

 

Erstmal danke fürs nachschauen/teilen (wollt schon meinen Patona opfern).

 

Hab sie zwar nicht aufgemacht sondern nur nachgemessen, aber auch in den (weißen) ExPro scheint nur ein fester Widerstand eingebaut zu sein (anders als bei den Originalen).


Ich bin Österreicher. Unsere Muttersprache ist Sarkasmus ;)


#43 Zwillingslinde

Zwillingslinde

    Erfahrener Benutzer

  • Members
  • PIPPIPPIP
  • 136 Beiträge

Geschrieben 16. August 2016 - 14:00 Uhr

Es ist eigentlich wirklich überflüssig, aber UL ist für Nordamerika Pflicht, CE für Europa - unabhängig vom Sinn.

 

Und wenn ich einen Online-Shop mit Produkten ohne CE-Kennzeichen betreibe, aufgrund des ProdHG aber ja Quasihersteller werde, sollte ich mir über CE Gedanken machen...

 

Man kann jedes Produkt in China mit zwei QM-Qualitäten kaufen: chinesisch und europäisch, ist halt ne Preisfrage...



#44 Guest_fb68_*

Guest_fb68_*
  • Guests

Geschrieben 16. August 2016 - 16:48 Uhr

Ich habe bisher immer zufrieden Patona-Akkus eingesetzt, bei Fuji in X-T1, X30 und X100T.

Bei meiner X-Pro2 bin ich jetzt wieder bei Originalen gelandet.

Die X-Pro2 schaltet sich mit Patona-Akkus nachvollziehbar immer bei um die 40% Ladestand ab.

Zuerst dachte ich an einen Defekt, aber zwei andere verhalten sich genau so.

Mit dem Original habe ich keine Probleme, normale Laufzeit, verlässliche Ladestandanzeige.



#45 der_molch

der_molch

    Neuer Benutzer

  • Members
  • PIPPIPPIP
  • 486 Beiträge
  • LocationNO Mc-Pomm

Geschrieben 17. August 2016 - 09:17 Uhr

Interessant wären mal noch mehrere geöffnete Patonas. Mich würde mal interessieren, was so im Laufe der Zeit dort alles verbaut wird ( wechselnde Kapazitäten, Hersteller, Elektronic etc. ).

Habe leider noch keinen gestorbenen Patona, aber wenn es soweit ist, dann ....


( Fuji X-T1 GS + XF 18-55+ XF 55-200 und Pana  G70 // 14-45 // 35-100 2.8 // 100-300 // Oly 60 Macro )


#46 hna

hna

    Safado

  • Members
  • PIPPIPPIPPIPPIP
  • 1.262 Beiträge
  • LocationBaden-Baden

Geschrieben 17. August 2016 - 09:51 Uhr

Interessant wären mal noch mehrere geöffnete Patonas. Mich würde mal interessieren, was so im Laufe der Zeit dort alles verbaut wird ( wechselnde Kapazitäten, Hersteller, Elektronic etc. ).

Habe leider noch keinen gestorbenen Patona, aber wenn es soweit ist, dann ....

 

Sei nicht geizig, opfere die 10 Euros und zerlege halt das Ding....



#47 hna

hna

    Safado

  • Members
  • PIPPIPPIPPIPPIP
  • 1.262 Beiträge
  • LocationBaden-Baden

Geschrieben 17. August 2016 - 13:15 Uhr

So, für die neugierigen habe ich jetzt mal meinen anderen Patona Akku geopfert, und siehe da, die Akkuzellen sind viel größer!!!

 

Der defekte Akku fiel mir auch schon vorher durch schlechte Leistung auf, in meinem Akkutest hier:

 

https://www.fuji-x-f...placement-akku/

 

vermutete ich schon dass dieser Akku so etwas um die 800 mAh hat und nicht 1100 mAh wie aufgedruckt. Das Datenblatt des Zellenherstellers hat bestätigt dass der Akku nominell nur 900 mAh hat, Patona hat also eindeutig beschissen......

 

So, und hier die Bilder des anderen Patona:

 

Angehängte Datei  Patona1.jpg   138,42K   13 Mal heruntergeladen

 

 

und hier der Größenvergleich der Akkuzellen:

 

 

Angehängte Datei  Patona2.jpg   95,94K   13 Mal heruntergeladen

 

 

und hier nochmals die Entladekennlinien: 

 

Angehängte Datei  Akku Patona.jpg   147,69K   12 Mal heruntergeladen


  • Holly700, Harlem, wildlife und 3 anderen gefällt das

#48 Zwillingslinde

Zwillingslinde

    Erfahrener Benutzer

  • Members
  • PIPPIPPIP
  • 136 Beiträge

Geschrieben 17. August 2016 - 14:21 Uhr

Welcher Patona ist den 1 und welcher 2 (groß / klein)?



#49 ta.innok

ta.innok

    Benutzer

  • Members
  • PIPPIP
  • 20 Beiträge

Geschrieben 17. August 2016 - 14:30 Uhr

gugst du unter den Fotos ganz unten.
Patona 1 ist der mit der gelben Kennlinie, also der mit den grösseren Zellen.
Patona 2 ist der mit der blauen Kennlinie, also der mit dem kleineren Zellen.

#50 Winfried

Winfried

    Erfahrener Benutzer

  • Members
  • PIPPIPPIP
  • 297 Beiträge

Geschrieben 17. August 2016 - 14:59 Uhr

...

vermutete ich schon dass dieser Akku so etwas um die 800 mAh hat und nicht 1100 mAh wie aufgedruckt. Das Datenblatt des Zellenherstellers hat bestätigt dass der Akku nominell nur 900 mAh hat, Patona hat also eindeutig beschissen......

 

 

Welcher Hersteller liefert die Zellen? Das Datenblatt würde mich auch interessieren.

VG
Winfried


Herzliche Grüße

Winfried

 

http://www.winfriedhennes.de

 

X-T1 / VG-XT1 / X-T2 / VPB-XT2 / Zeiss Touit 2,8/14mm / XF1,4 35mm / XF 1,2/56mm APD / XF2,0 90mm / XF 10-24 / XF 18-55 / XF 55-200 / XF 100-400

X30


#51 hna

hna

    Safado

  • Members
  • PIPPIPPIPPIPPIP
  • 1.262 Beiträge
  • LocationBaden-Baden

Geschrieben 17. August 2016 - 21:56 Uhr

Wie ich schon geschrieben habe sind die kleinen Zellen von Lishen LP663436.

 

http://en.lishen.com...ntentId=23.html

 

Die größeren Zellen habe ich noch nicht zerlegt weil ich den Akku nicht komplett zerstören will und der Aufdruck ist genau zwischen den beiden Zellen.

 

Die Zellen müssten aber so etwas zwischen 1050 und 1100 mAh haben.



#52 flysurfer

flysurfer

    Master of the Universe a.D.

  • Premium Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 22.636 Beiträge
  • LocationNürnberg

Geschrieben 31. Oktober 2016 - 21:00 Uhr

Wir haben es am Wochenende beim Workshop mit meiner X-T2 ausprobiert, und das Ergebnis war, dass auch Patona Premium zu einer irreführenden Restlaufzeitanzeige führt. Nur die Originalakkus (S und nicht-S) lieferten eine korrekte Anzeige.

 

Mit Patona Premium schaltet sich die Kamera unvermittelt ab, obwohl kurz vorher noch mehr als 10% Restladung angezeigt werden.

 

Aus diesem Grund kommt der Einsatz von Drittanbeiterakkus für mich bei der X-Pro2 und X-T2 nicht mehr in Frage. Bei der Pro2 hatten wir das Phänomen bereits vor mehreren Monaten bei einem Workshop-Teilnehmer beobachtet, dessen Kamera mitten im Praxisteil unvermittelt abschaltete, nachdem kurz vorher noch ausreichend Restladung angezeigt wurde. Auch hier war ein Drittanbieter-Akku die Ursache.


  • Kelwitt65 gefällt das

#53 .dobbi

.dobbi

    esprit libre

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 4.893 Beiträge
  • Locationim Vest

Geschrieben 31. Oktober 2016 - 21:04 Uhr

jo, der grüne Patona ist den Mehrpreis nicht wert, musste ich auch feststellen


Michael. H. Schneider

X30, X-T10+XC 16-50 II+XC 50-230+Walimex 8+12+XF 27

 

ich mag euch und eure Fotos, aber ein Autist kann, weil es ihm unmöglich ist, keine ehrliche Bewertung abgeben, tschuldigung

​und ich kann nicht fotografieren, ich knipse nur und lass euch daran teilhaben 

aber ich versuch es mal...


#54 DiZ

DiZ

    Benutzer

  • Members
  • PIPPIP
  • 69 Beiträge

Geschrieben 31. Oktober 2016 - 21:21 Uhr

Kann ich jetzt mit meinen Akkus nicht sagen. Die orangen Patona sind bei mir wie russisch Roulette, kurze Laufzeit mit nicht vorhersagbarem Ende. Die drei Premium haben bei mir Laufzeiten wie die Originale nur mit dem Nachteil, dass die Anzeige eben nicht stimmt und die Kamera einfach mal ausgeht. Meine Aussage basiert auf der Erfahrung mit vier orange, drei grüne und fünf Originale Akkus.

#55 .dobbi

.dobbi

    esprit libre

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 4.893 Beiträge
  • Locationim Vest

Geschrieben 31. Oktober 2016 - 21:23 Uhr

die Laufzeiten sind gleich, ich meinte ja nur das der grüne nicht mehr kann als der gelbe


Michael. H. Schneider

X30, X-T10+XC 16-50 II+XC 50-230+Walimex 8+12+XF 27

 

ich mag euch und eure Fotos, aber ein Autist kann, weil es ihm unmöglich ist, keine ehrliche Bewertung abgeben, tschuldigung

​und ich kann nicht fotografieren, ich knipse nur und lass euch daran teilhaben 

aber ich versuch es mal...


#56 Mephisto26

Mephisto26

    Benutzer

  • Members
  • PIPPIP
  • 44 Beiträge

Geschrieben 01. November 2016 - 18:14 Uhr

Ich habe zwei Original-Akkus und zwei Patona-Akkus. Mit keinem der vier gab es an der X-E2 bislang (drei Jahre) Probleme.

Prinzipiell kann ich mir nicht wirklich vorstellen, dass die Fuji-Akkus sicherer sind. Ich halte es eher für wahrscheinlich, dass alle aus den selben Fabriken kommen und bspw. die Drittanbieter keinen Zusatznamen wie Panasonic draufschreiben dürfen, was ggf. bezahlt werden muss.

Glaubt hier jemand wirklich, dass Fuji bspw. das dreifache im Einkauf zahlt, bei einem wenig einträglichen Geschäft wie dem mit Systemkameras? Zweifelhaft...

Könnte es sein, dass einfach deutlich mehr Dritthersteller-Akkus als Original-Akkus gekauft werden und deshalb auch mehr Negativberichte dazu kursieren? Nur eine Vermutung...

Solange noch Garantie auf der Kamera ist, werden Originale verfüttert. Danach gehen auch Dritthersteller.

Sobald ein Akku sich seltsam verhält, ist er raus; egal ob Fuji, Patona oder sonst etwas.


Tja, was soll ich sagen...

Mittlerweile haken beide Patonas beim Einsetzen und sind damit raus.

#57 Altländer

Altländer

    Je suis Paris

  • Members
  • PIPPIPPIPPIPPIPPIPPIPPIP
  • 3.590 Beiträge

Geschrieben 01. November 2016 - 18:38 Uhr

Ich nutze drei gelbe (nicht China) Patona Akkus in Pro1 und XE1. Die Akkus halten nicht so lange wie die Fujis. Die Akkulaufzeit interessiert mich nicht, da ich nicht der bin, der 300 Bilder und mehr am Tag macht. Also fotografiere ich, bis der Akku leer ist und dann nehme ich ein frisch aufgeladenen und es geht weiter. Da ich immer mind. zwei Ersatzakkus dabei habe, hatte ich bislang nie Probleme.

 

Gruß Wolfgang


Fotografieren sie ihr Leben - wenn Sie es verlieren, haben Sie immer noch das Foto

Detlev Motz

flickr
 


#58 Sunhillow

Sunhillow

    dem Amatör ist nichts zu schwör

  • Premium Member
  • PIPPIPPIPPIP
  • 660 Beiträge
  • LocationGöppingen

Geschrieben 01. November 2016 - 19:39 Uhr

Ich habe zu meinem Original-Akku ebenfalls drei gelbe Patina ohne den Aufdruck Made in China. Der älteste ist fast nicht mehr zu gebrauchen und wird demnächst geschlachtet! Nach etwa 100-150 Bildern zeigt die X-E1 noch zwei Striche an, beim nächsten Bild ist die anzeige rot oder die Kamera aus ...
Das Alter schätze ich auf 2 1/2 Jahre, die beiden anderen dürften ein dreiviertel Jahr jünger sein. Gemessen am Kaufpreis will ich aber nicht meckern ;-)

LG Hansgeorg


#59 Kelwitt65

Kelwitt65

    Erfahrener Benutzer

  • Members
  • PIPPIPPIP
  • 402 Beiträge

Geschrieben 22. November 2016 - 19:33 Uhr

Ich wollte, nachdem ich diesen Thread gelesen habe, nur noch auf die original FUJ-Akkus setzen. Gesagt, getan. Auf ebay einen Original-Akku gekauft. Ich habe schon zwei original Akkus hier (1x X-T1 aus 09/2015, 1x aus X-Pro2 aus 11/2016). Beide sind völlig identisch von der Bedruckung, der heute angekommen 3. Akku jedoch nicht, steht aber FUJI drauf. Wie sieht das bei euch aus?

Angehängte Dateien


Bearbeitet von Kelwitt65, 22. November 2016 - 19:39 Uhr.

X-Pro2, XF14, XF23WR, XF35, XF50WR


#60 Crischi74

Crischi74

    X Professional

  • Premium Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 4.368 Beiträge

Geschrieben 22. November 2016 - 19:51 Uhr

Ich wollte, nachdem ich diesen Thread gelesen habe, nur noch auf die original FUJ-Akkus setzen. Gesagt, getan. Auf ebay einen Original-Akku gekauft. Ich habe schon zwei original Akkus hier (1x X-T1 aus 09/2015, 1x aus X-Pro2 aus 11/2016). Beide sind völlig identisch von der Bedruckung, der heute angekommen 3. Akku jedoch nicht, steht aber FUJI drauf. Wie sieht das bei euch aus?

Ich habe auch beide Varianten. Bei der einen ist das CE-Zeichen auf der anderen Seite.

Variante 1 waren bei Kameras im Lieferumfang, davon habe ich noch einen Dritten.

Variante 2 ist zusätzlich gekauft worden beim Fachhändler.

2 Stück Variante 1
1 Stück Variante 2
Hier von beiden Seiten fotografiert

0c33922761553b8daff13ccc982a4477.jpg

9fb95e8dd0993b2ec0d7aac8e7fe0f2a.jpg

Noname habe ich noch so einen:
Andere Seite ist unbedruckt, auch hat er kein oranges Kästchen. Funktioniert aber nicht schlechter als die Originalakkus.

2e500fe895d1558644b39499cba6dd74.jpg
Gruß Christian

¯|_(ツ)_/¯
https://500px.com/christiandamm

Bearbeitet von Crischi74, 22. November 2016 - 20:06 Uhr.

  • Kelwitt65 gefällt das


Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0