Jump to content

Warum ist das Bild unscharf?


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo an die Runde.

Beim Fotosichten, ist mir dieses unscharfe Bild aufgefallen. Ich habe für mich keine Erklärung für den Unschärfegrund gefunden. Es ist ein absoluter Ausreißer. Mit dem XF 10-24 habe ich eigentlich bei unscharfe Bilder. Mich interessiert es ob jemand eine plausible Erklärung dafür hat. 

Da es mit 10mm Brennweite 1/340 s Belichtungszeit und Blende 8 aufgenommen wurde, müsste die Tiefenschärfe von rund 64cm bis unendlich gehen. Somit müsste alles im Bild scharf sein.  Aufgrund der doch kurzen Belichtungszeit und bewußten Fotografieren, kann ich Verwackeln eigentlich auch ausschließen (Kein Stativ und ich stand sicher auf einem größeren Podest um mehr Höhe zu haben) . Die X-Pro2 steht auch auf Auslösepriorität "Fokus" und AF-S war gewählt.

Das LR Plugin gab das Einbahnstraßenschild gegenüber als Fokuspunkt an.

 

Danke!

 

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

 

 

Peter

 

Link to post
Share on other sites

Guest Sven Solid

Leider kann ich Dir davon eine Menge Bilder zeigen. Auch ohne OS. Gerade erst vor ein paar Tagen mit dem 50er F2 und 1/1600sec Verschlusszeit, Schärfepriorität und eigentlich totsicher => Es ist GAR kein Scharfbereich erkennbar. Wie manuell verdreht. Manchmal schleicht sich das ein, Grund mir unbekannt.

Link to post
Share on other sites

ich glaube, mir ist schon mal sowas passiert, wenn ich von meinem samy manuellen fokus eingeschaltet und dann das Objektiv gewechselt und nicht auf AF umgestellt habe. könnte es sein? das Bild ist nicht verwackelt, der Fokus ist nur total daneben.

Link to post
Share on other sites

Ich kann nur spekulieren und ob das weiter hilft? Ich vermute, dass das Objektiv während des Auslösevorganges ein Reset des AF durchgeführt hat. Sprich der AF fährt einmal von Nahstellgrenze bis Unendlich um dann den AF Punkt neu zu ermitteln und exakt in diesem Moment wurde das Bild erstellt. Dies ist allerdings nur eine wage Vermutung.

Vermutlich wird nur eine Untersuchung von Objektiv und oder Kamera aufschluss darüber geben, woran es liegt. Dies wird aber nur möglich sein, wenn der Fehler reproduzierbar ist.

 

GRuß Wolfgang

Link to post
Share on other sites

Danke an alle. Wahrscheinlich war es wirklich er IS. Ich kann es nicht reproduzieren. Alle Aufnahmen davor und danach sind i.O. Hatte da auch gerade keinen Objektivwechsel. Es passiert auch so gut wie nie. Deshalb gebe ich dem jetzt auch nicht mehr Bedeutung. Danke für Eure Einschätzung.

 

Have a great Weekend!

Peter 

Link to post
Share on other sites

Am besten, Du eröffnest einen Thread: "10-24 unscharf", der wird die entsprechende Resonanz erhalten... :D

 

Nein, im Ernst, mir fällt auch nur der OIS ein, wobei der mir beim 10-24 noch nie in die Suppe gespuckt hat, ich lasse den selbst auf dem Stativ immer an und es gab noch nie Probleme.

Link to post
Share on other sites

Hast Du Dir das mal in der Kamera angeschaut?

Gibt es noch das file auf Karte?

Vor/-Einstellungen bei LR hatte keine Weichzeichnung drüber gemacht?

Die Karte ist inzwischen gelöscht. Ich hatte alle Bilder in einem Rutsch mit meiner Standardeinstellung importiert und das Bild ist einmalig.

 

Peter

Link to post
Share on other sites

Ich habe eine ähnliche Aufnahme, auch mit dem 10-24, ohne OIS!.

Es war letztes Jahr auf der Kieler Woche. Blende 8, 1/640 sec. Sieht genauso aus. Von vorne bis hinten nichts scharf.

Ist nie wieder vorgekommen.

Ich habe natürlich auch keine Erklärung     ;)

Edited by lichtschacht
Link to post
Share on other sites

Nu mal ma nicht den Fuji, ähh Teufel, an die Wand.   :)

Wer mit technischen Systemen zu tun hat, kennt das Thema "Fehler".

Systematische, die sich auch erzeugen lassen, da man weiß wovon ihr Auftreten abhängt und sporadische, die aber nur deshalb als sporadisch bezeichnet werden, weil ihre Systematik noch nicht erkannt wurde.

Ihnen gemein ist, dass sie systemimmanent sind.

 

Man freut sich als Fuji-User doch immer über Firmware-Updates.

Also, freut euch.

Link to post
Share on other sites

Die Antwort  von Wolfgang (Altländer) erscheint mir am plausibelsten. Das Bild ist vollständig unscharf, bedingt durch eine Fehlfokussierung. Eine Verwacklung ist nicht erkennbar, somit scheidet der Stabilisator aus.

Lichtschacht bestätigt die Vermutung, da er das Gleiche mit ausgeschalteten OIS hatte. Wobei ich nicht sicher bin ob auch ein ausgeschalteter OIS Auswirkungen haben kann.

 

Peter

Link to post
Share on other sites

Die Antwort  von Wolfgang (Altländer) erscheint mir am plausibelsten. Das Bild ist vollständig unscharf, bedingt durch eine Fehlfokussierung. Eine Verwacklung ist nicht erkennbar, somit scheidet der Stabilisator aus.

Merkwürdig ist nur, das mir beim Auslösen nicht aufgefallen ist, dass das Bild im EVF unscharf war. Manchmal ist ja so, dass man sieht, dass das Bild unscharf ist, der Punkt grün ist und die Kamera löst trotz Schärfepriorität aus. In den wenigen Fällen die das passiert wiederhole ich halt die Aufnahme. Kann aber trotzdem sein, dass ich es nicht bemerkte.

 

Peter

Link to post
Share on other sites

Manchmal ist ja so, dass man sieht, dass das Bild unscharf ist, der Punkt grün ist und die Kamera löst trotz Schärfepriorität aus.

Gibts da nicht nen ellenlangen Fred vom User Daniel...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...