Jump to content
subobjektiv

Schadensstatistik x-Bodies, Objektive und Zubehör ?

Empfohlene Beiträge

Jetzt muss ich mal nachfragen, ob ich der einzige Pechvogel bin, dessen Fuji kurz nach Ablauf der Garantiezeit den Geist aufgegeben hat? Im Forum finde ich so einiges über erbrachte Serviceleistungen, aber keiner hat sich über einen Totalschaden aufgeregt.

 

Konkret: Meine x-m1 hat nach zweieinhalb Jahren plötzlich angefangen, nach dem Auslösen kein Bild mehr anzuzeigen und abzuspeichern. Nicht immer, aber so häufig manchmal auch hintereinander, dass ich sie eingeschickt habe. Nach längerer Wartezeit dann der Kostenvoranschlag über 370 Euro. Telefonische Nachfragen nach kulanter Behandlung der Angelegenheit wurden abgelehnt, nachdem ich meine Unzufriedenheit deutlich gemacht hatte, wurde mir ein neues x-t10 Gehäuse für Euro 499,- angeboten. Das wäre anderweitig günstiger zu bekommen!

 

Nun ist die Sache rechtlich klar, dass mir da kein Ersatz zusteht und jedes Produkt kann mal vorzeitig kaputtgehen. Mehr als um von Euch tröstende Worte zu erhalten wollte ich aber anregen, ähnliche Erfahrungen in einem eigenen Thread festzuhalten, um wenn schon keinen repräsentativen, wenigstens einen forumsinternen Überblick davon zu erhalten.

 

Was haltet ihr davon?

bearbeitet von subobjektiv

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-T1 schwarz aus 2014. Fotografisch top, aber Belederung löst sich hinten rechts und wirkt abgegriffen.

X-T1 Graphite Silver aus 2016, alles paletti.

 

Gruß Tommy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-T1 Auslöser wurde zum Ende der Garantiezeit defekt, wurde von Fuji aber anstandslos getauscht. X-E1 lebt heute noch in der Familie und X100 und zwei weitere X-T1 haben es spürbar über die 2 jährige Garantiezeit geschafft, bevor sie verkauft wurden. Totalschaden hatte ich bei Fuji noch keinen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-T1 / X-E1 / X-PRO1 seit Jahren keine Probleme. Einzig die "Belederung" der X-T1 wurde noch 5 Monate nach der Garantie von Fuji auf Kulanz gewechselt.

 

Bitte bedenken, daß sich auch in Foren fast nur die melden, die wirklich Probleme haben. Die wenigsten schreien: meine macht keine Probleme    

 

Ja, meine Fujis machen bis jetzt keine Probleme und ich schone die nicht....    

bearbeitet von EEPROM

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

- X-E1 (gebraucht BJ 2012): Einschaltknopf hat einen Wackler Im Auszustand schaltet sich die Kamera manchmal ein.

- X-T10 (neu 08.2015) : Belederung beginnt sich nach 2 Jahren zu lösen.

+ XF 27: aus ca 1m auf den Steinboden gefallen und hat es bis auf einen leicht verbogenen Focusring überlebt. Der manuelle Fokus geht etwas schwer.

+ X-E1 (gebraucht BJ 2013): funktioniert ohne Probleme

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meiner X-T1 von Februar 2014 wurden innerhalb der Garantie die üblichen Schwachpunkte (Abdeckungen links und rechts) getauscht. Nach Ablauf der Garantie keinerlei Probleme, sie wird seit dem Einzug der X-T2 aber auch seltener genutzt, daher werde ich sie wohl verkaufen. Mit der Belederung habe ich noch keine Probleme gehabt.

 

X-T2 macht bisher keinerlei Probleme.

 

 

Gruß

Uwe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

XE-1 hatte nach einen Fensterbrettsturz einen EVF Ausfall. Auf Garantie ersetzt. Inzwischen verkauft.

XE-2 läuft seit 2014 ohne Probleme. Wird jedoch nicht mehr so häufig genutzt

X-Pro2 hatte nach einem Jahr einen Defekt am Auslöser. Wurde auf Garantie ersetzt. Ansonsten keine Probleme. Kamera wird teilweise sehr hart beansprucht (Staub und Erschütterungen)

X-70 macht keine Probleme

Bei meinem umfangreichen Fuji Objektivpark, hatte das XF55-200 meine Mongoleimotoradtour nicht überlebt. Wurde von Fuji zum Sonderpreis repariert. Alle anderen Objektive kein Problem.

 

Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Fuji X10 ohne Probleme

Fuji X30 ohne Probleme

Fuji X-T2 ohne Probleme

 

Alle 3 Fujis stammen aus der ersten Generation und sind viel rum gekommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich reihe mich gern in die Riege "Keine Probleme" ein.

Weder X-T10, X-T1 noch die Objektive machen Probleme.

Lediglich der Ein/Ausschalter der T1 wird gefühlt etwas schwergängiger. Hier könnte evtl ein winziger, Stecknadelkopfgroßer Tropfen Silikonöl helfen.

 

 

Aber ich rege auch an, wenn die Liste fortgeführt wird, die Probleme in Relation zu den "Auslösungen" zu setzen. Es führt zu klareren Aussagen a la

X100, 2 Jahr, 2000 Auslösungen - keine Probleme

X-T10, 1 Jahr, 30.000 Auslösungen - Griff/Belederung löst sich....

bearbeitet von Andre63

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

Ich zähle die Auslösungen nicht .

X-A2 ca. 1 Jahr , gebraucht gekauft , aber Erstbenutzer , Zweitkamera null Probleme . Verkauft .

X-A2 ca. 1/2 Jahr , gebraucht gekauft , wie neu , Zweitkamera null Probleme . Steht zum Verkauf .

X20 ca. Drei Jahre , gebraucht gekauft , Mädchen für alles , hat auch schon sehr viel mitgemacht , null Probleme .

X-T10 knappe zwei Jahre , neu gekauft , Haupt Kamera , hat auch schon sehr viel mitgemacht , Anschlussklappe hat nicht mehr zu gehalten , nach ca. 1,5 Jahren , würde auf Garantie gemacht , sonst keine Probleme .

X100 ca halbes Jahr , gebraucht gekauft , keine Probleme .

 

Alle Objektive ohne Probleme .

Gruß

Oli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fuji x100 (gebraucht gekauft) hatte nach 6 Jahren mit Ausnahme optischer Gebrauchsspuren keine Probleme (wurde vor ein paar Wochen verkauft).

 

Fuji x100s hatte ich 4 Jahre ohne Probleme (ca 80.000 Auslösungen) wurde Anfang des Jahres verkauft.

 

Fuji x100f nach 3 Monaten und 1500 Auslösungen war die Blendensteuerung defekt (komplette Objektiveinheit auf Garantie getauscht)

 

Fuji x-Pro1 (gebraucht gekauft) nach 17 Monaten elektronischer defekt (Play-Taste ohne Funktion), keine Garantie da englische Ware, habe ich kostenpflichtig reparieren lassen (Austausch Elektronik inkl Display - Preis empfand ich als sehr fair, habe jedoch FPS-Status).

 

Fuji x-t1 in 2014 gekauft und letztes Jahr mit knapp 10.000 Auslösungen verkauft, keine Probleme.

 

Fuji x-t1 in 2015 gekauft, ca 15.000 Auslösungen und keine Probleme.

 

Fuji x-pro2 in 2016 gekauft, keine Probleme

 

Fuji x-t2 in 2017 gekauft, keine Probleme

 

Bisher noch nie Probleme mit einem Objektiv gehabt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fuji X-T1 (Bj.2014) beim 7er Wind mit Stativ auf Beton/Straßenbelag gefallen. 18-55 total zerstört - Camera wurde von Service überprüft diverse Teile für 60 Euro justiert/ausgetauscht. Ansonsten keine Probleme.

Fuji X-E2 (Bj.2014) keine Beanstandungen bis zum Verkauf

Fuji Pro2 (Bj.2016) keine Beanstandungen bis zum Verkauf

Fuji X-T20 (Bj.2017) noch nie Beanstandungen

 

6 Objektive - noch nie Beanstandungen (naja, das xc 16-50 wirkt nicht so wertig, wie die anderen;-)

bearbeitet von Don Pino

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine X-Pro2 (März 2016) oder mein (leider gebraucht gekauftes) 18-135 machen seit 2 Wochen Probleme. Die Kamera schaltet mit der Fehlermeldung: "Schalten Sie die Kamera aus und wieder an" ab.

Erst dachte ich es wären die Patona Akkus. Fehlanzeige. Dann mutmaßte der Fuji Service es wäre das 18-135. Fehlanzeige, auch mit dem Leihobjektiv kam nach einiger Zeit der Fehler. Jetzt sind beide Teile beim Service.

 

Meine X-T2 und die anderen 4 Zooms und 3 Festbrennweiten tun klaglos ihren Dienst.

bearbeitet von Chiqua

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Fehlermeldung "Schalten Sie die Kamera aus und wieder an" hatte ich auch schon an einigen Bodys, sind aber so plötzlich wie sie erschienen, sind sie auch von alleine verschwunden.

Ich hatte und habe viele Bodys und Objektive, und habe diese auch viel genutzt, keine großen Probleme.

 

Allerdings innehalb der Garantiezeit wollte ich einen Riss am Kameraboden,nahe des Stativgewindes, der X-M1 vorsorglich reparieren lassen, das wurde als Garantiefall nicht anerkannt.

Reparaur sollte 450€ kosten, habe ich natürlich nicht machenlassen.Die Kamera funktioniert heute noch.

Mit der X-T1 und dem 18-135 bin ich mit dem Fahrrad gestürzt, Kombi baumelte am Hals, und ist als Erstes auf Beton aufgeprallt.

Sonnenblende gebrochen,Kamera verschrammt, das Blut am Objektiv unter dem Wasserhahn abgespült. Die Kombination funktioniert heute noch einwandfrei.

bearbeitet von Lobra

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...

Einzig die "Belederung" der X-T1 wurde noch 5 Monate nach der Garantie von Fuji auf Kulanz gewechselt.

 

...

 

Was muss man dafür tun? Kann man die Kamera einfach einschicken? Oder muss man das vorher mit dem Service klären?

 

Ich hab halt keine Lust viel Geld für eine Reparatur auszugeben. Dann würde ich es selbst mal mit Kleber versuchen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du kannst vorher anrufen, man wird dir aber (wahrscheinlich) sagen das du sie einschicken musst.

 

Geld musst du nur ausgeben, wenn du einer kostenpflichtigen Reparatur zustimmst. Wenn du dies nicht möchtest, bekommst die Kamera halt zurück geschickt.

bearbeitet von Mowgli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-E1, Jan. 2013 gefkauft. Nie Probleme, auch bei intensiven Timelaps Aufnahmen von mehreren Stunden nicht. Ca. 50.000 Auslösungen

 

X-Pro 2, April 2016 gekauft. Bei ca. 8.000 hat die Kamera nach intensiver Nutzung gespinnt. Da ich die Kamera grad am WEF Jan. 2017 in Davos im Dauereinsatz hatte, wurde mir innerhalb von 24h eine Ersatzkamera geschickt. (Zum Glück hatte ich ne 2te X-Pro 2 dabei) Defekte Kamera eingesendet und nach 3 Wochen mit einem neuen Verschluss zurück bekommen. Seither schnurrt die Kamera wieder wie ein Kätzchen....

 

Div. Objektive, nie eine Beanstandung gehabt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-M1 von 2014(?) gebraucht gekauft ohne Probleme.

 

X-E2 nach ca. 18 Monaten und ca. 10k Auslösungen spontaner Totalausfall (Sensor und Hauptplatine auf Garantie getauscht). Wäre 6 Monate später ein Totalschaden gewesen.

 

XF 18-55 fehlerhaft ausgeliefert (Schalten Sie die Kamera aus und wieder ein), auch auf Garantie repariert.

 

Div. weitere Linsen ohne Probleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo.

 

Eine X-T2 hatte Staub zwischen Sensor und dem Schutzglas auf dem Sensor. Ich werte das als Defekt. Beim Versand zu Fuji wurde die Kamera gestohlen.

 

Meine X-Pro2 hat einen Defekt im ersten Kartenslot, die Karte rastet nicht mehr ein (lässt sich aber nutzen, da der Deckel sie weit genug in den Schacht drückt). Sobald meine E3 da ist, geht sie zu Fuji. Ich hoffe, sie kommt an...

 

Alles andere, was ich bisher von Fuji hatte (E1, E2, Pro1, X100, X100T; X100F, T1, weitere T2 und Pro2 und viele Objektive) arbeiten störungsfrei und erweisen sich als sehr zuverlässig - kein Vergleich zu Nikon, dem Kamerasystem, mit dem ich bis 2014 unterwegs war.

 

Grüsse

Matthias

bearbeitet von Mattes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was muss man dafür tun? Kann man die Kamera einfach einschicken? Oder muss man das vorher mit dem Service klären?

 

Ich hab halt keine Lust viel Geld für eine Reparatur auszugeben. Dann würde ich es selbst mal mit Kleber versuchen.

 

Habe Fuji nett angeschrieben und auf einen ähnlich gelagerten Fall hier im Forum verwiesen.

X-T1 hingesendet und nach ca. 10 Tagen war die Kamera wieder da.

Die Fujigarantie war da bereits seit ca. 5 Monaten vorbei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

E1 4 Jahre alt, ca 10000 Auslösungen, keine Probleme

A2 2,5 Jahre alt, ca 3000 Auslösungen, keine Probleme

E2 2,5 Jahre alt, ca 8000 Auslösungen, seid 3 Monaten braune Flecken im Display, sonst ok.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi,

 

x-t20:

nach 4 Monaten Gummierung/Belederung abgelöst, Garantie, Reparaturdauer 3 Wochen (!)

 

18-55 Kit-Objektiv:

unscharf, zurück an Versender; jetzt 16-50, geiles Teil 

 

Gruß,

ickser

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×