Jump to content
subobjektiv

Schadensstatistik x-Bodies, Objektive und Zubehör ?

Empfohlene Beiträge

vor 52 Minuten schrieb EmHa:

Habe derzeit die x-h1 und hatte immer mal Freezes

Wobei ich freezes unter "fehlerhafte Firmware" einordnen würde, nicht unter Schadensfälle.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb alba63:

Wobei ich freezes unter "fehlerhafte Firmware" einordnen würde, nicht unter Schadensfälle.

Solange die mit Firmwareaktualisierungen, die dieses Problem beseitigt haben, immernoch auftreten, gehe ich von einem anderen Fehler aus. 

Konnte auch im Ausgangspost keinen Hinweis finden, dass nur garantierte Hardwareschäden genannt werden sollen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 15.11.2017 um 16:48 schrieb HeWe:

X-E2: Zweimal Verfärbung Display

X-E2s: Einmal Verfärbung Display (aktuell deswegen in Kleve)

XF 18-55: Autofokusproblem (Unschärfe); Entfernungsanzeige   bei AF im Display nicht korrekt (aktuell deswegen in Kleve) - Firmware wurde aktualisiert

X-E2s: Ab und zu Probleme mit der Bildspeicherung nach Formatierung der SD-Karte (Fehlermeldung: Karte nicht formatiert)

X-T1: Seitenfachdeckel (weicher Kunststoff) schließt häufig nicht richtig

 

X-E2 im Juli wg. Verfärbung Display nach Kleve geschickt, aktuell ist dieser Defekt schon wieder aufgetreten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-T20 inkl XF16mm in den Bergen beim Akkuwechsel aus gut 2 m Höhe runter gefallen. Kamera ging, hat aber keine Einstellungen mehr gespeichert. Objektiv war sichtbar unscharf. War alles versichert und wurde bei Fuji Schweiz repariert. Was sie repariert haben, wurde allerdings nicht erwähnt. 

Gestern XF10-24 von T20 auf T2 gewechselt, auf einmal hing das Objektiv auf einer Seite gute 3-4mm zwischen Objektivfassung und Objektivgehäuse raus, wie abgebrochen. Ist eine neue Linse, daher Garantie. Keine Ahnung was da passiert ist, kann unnötige Gewaltkräfte ausschliessen ;-). Melde mich diesbzgl wieder, wenn das Objektiv zurück ist. 

Sonst bisher zufrieden (XE2, XT20, X-Pro1). 

Gruss,

Westi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

XE-1 aus 2014, keine Probleme, inzwischen verkauft

XT-10 aus 2016, keine Probleme, inzwischen verkauft

XT-20 aus 2017, nach knapp einem Jahr Totalausfall. Ließ sich nicht mehr einschalten. Reparatur durch Fuji, nach 5 Fotos wieder Totalausfall. Kamera wurde dann ersetzt gegen eine Neue.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bisher X20, X-E1 und X-Pro1 keinerlei Probleme. Sind verkauft.

Zur Zeit X-E2s, X-Pro2 und X-T100; ebenfalls keinerlei Probleme.

10-24 war teilweise unscharf. Ist repariert worden und seitdem einwandfrei.

15-45, 23F2, 18-55, 50-230 ohne Probleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein erstes, sehr gutes XF18 ist mir unbemerkt bei nächtlichen Aufnahmen abhanden gekommen, aber dafür kann Fuji natürlich nix 😉

Das nächste habe ich gebraucht erworben, leider ohne Test, weil es von weit weg kam. Und logisch, es war eine Gurke: Die Bilder glichen eher Aquarellen, Schärfe war nirgendwo zu erkennen. Aufgrund noch vorhandener Garantie wurde es von Fuji repariert. Dennoch hat es nicht das Niveau des ersten erreicht. Nach etwa einem halben Jahr bekam es, ohne mein Zutun, erneut einen aquarell-artigen Charakter. Fuji hat es schließlich umgetauscht.

Das dritte ist nun wieder o.k.

Grüße in die Runde 

Michael 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-T1 nach 2,5 Jahren löst sich die Belederung und die Anschlussklappe wölbt sich nach außen. Ist seit 2 Wochen beim Service. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

X-E2 und diverse Objektive ohne Ausfall. Sturz der Kamera mit 18- 55 aus 1 m Höhe klaglos überlebt. Im letzten Urlaub abends vor dem Zimmer Bilder gesichtet und die Kamera dann vergessen reinzunehmen. Nachts wolkenbruchartiger Regen. Am nächsten morgen traf mich fast der Schlag. Hab mich schon auf Totalverlust E2 und 18-55 eingestellt. Doch welch Wunder, nach vorsichtigem abtrocknen, akku raus, objektiv ab und in der Sonne getrocknet, nichts!!! Alles funktionierte wieder einwandfrei. Trotzdem nicht zur Nachahmung empfohlen .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 22.9.2018 um 06:35 schrieb basstardo:

X-T20 inkl XF16mm in den Bergen beim Akkuwechsel aus gut 2 m Höhe runter gefallen. Kamera ging, hat aber keine Einstellungen mehr gespeichert. Objektiv war sichtbar unscharf. War alles versichert und wurde bei Fuji Schweiz repariert. Was sie repariert haben, wurde allerdings nicht erwähnt. 

Gestern XF10-24 von T20 auf T2 gewechselt, auf einmal hing das Objektiv auf einer Seite gute 3-4mm zwischen Objektivfassung und Objektivgehäuse raus, wie abgebrochen. Ist eine neue Linse, daher Garantie. Keine Ahnung was da passiert ist, kann unnötige Gewaltkräfte ausschliessen ;-). Melde mich diesbzgl wieder, wenn das Objektiv zurück ist. 

Sonst bisher zufrieden (XE2, XT20, X-Pro1). 

Gruss,

Westi

Das 16er kam zurück, dann festgestellt dass das Objektiv ab 3-4 m Distanz den Fokus auf unendlich stellt. Quasi alles zwischen 4 und ca. 10 m keine Schärfe. Wieder zurück, bis heute nix gehört (4 Oktober). 10-24 hole ich am Mittwoch ab!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bis 2017 :  X-E1 ca. 10000 Ausl. ohne probleme, 2x X-T1 ca. 20000 Ausl. keine Probleme

X-H1  07/2018  ca. 3000 Ausl. keine Probleme

X-T2  06/2017  ca. 4000 Ausl. nach 1 Monat : häufige Fehlbelichtungen > Kleve : Sensor und Hauptplatine getauscht zurück - gleiches Problem - 2. Mal > Kleve : Auslöser getauscht - zurück - seit dem alles OK (Garantie)

X-T20  03/2018  ca. 800 Ausl. Partikel zwischen Sensor und Abdeckglas > Kleve : Sensor getauscht - alles OK (Garantie) - in 07/2018 durch X-H1 ersetzt

X-E2s  09/2018 gebraucht  ca. 5000 Ausl.  keine Probleme

div. XF-Optiken (sowohl gebraucht als auch neu gekauft) bisher ohne Probleme

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute X-T10 zurück bekommen mit getauschtem Verschluss wegen Überbelichtung - alles OK. Es wurde aber im Sommer 2017 schon mal das Mainboard getauscht.

X-T1 ebenfalls zurück, mit neuem Unterteil … die Schraube am Handgriff hat sich nicht mehr lösen lassen.

/b!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 5.11.2018 um 07:33 schrieb basstardo:

Das 16er kam zurück, dann festgestellt dass das Objektiv ab 3-4 m Distanz den Fokus auf unendlich stellt. Quasi alles zwischen 4 und ca. 10 m keine Schärfe. Wieder zurück, bis heute nix gehört (4 Oktober). 10-24 hole ich am Mittwoch ab!

 

Moin, das 10-24er ist mit folgender Notiz Fuji zurück: Ausgeführte Arbeiten: Allg. Kontrolle, Linseneinheit repariert

Kaputt war, Zitat: "Gestern XF10-24 von T20 auf T2 gewechselt, auf einmal hing das Objektiv auf einer Seite gute 3-4mm zwischen Objektivfassung und Objektivgehäuse raus, wie abgebrochen"

Jetzt hab ich aber festgestellt, dass das eine neue Linse sein muss...also nicht die, die ich reklamiert habe. Komische Sache, vor allem die Aussage "Allg. Kontrolle, Linseneinheit repariert" das stand auch auf dem Lieferschein des XF16 mm damals 😄. Das war aber aus fast 3 Meter Höhe auf Bergfels gestürzt. Evtl. so eine Standardfloskel bei Fuji?

Ja nun, immerhin ging die Reklamationsabwicklung über Händler A (XF10-24mm) schneller, als über Händler B (XF16mm), bei dem jetzt, bzw bei Fuji, seit Anfang Oktober das 16er liegt.

Leeven Jroos
Westi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×