Jump to content
subobjektiv

Schadensstatistik x-Bodies, Objektive und Zubehör ?

Recommended Posts

vor 4 Minuten schrieb alba63:

Wobei ich freezes unter "fehlerhafte Firmware" einordnen würde, nicht unter Schadensfälle.

Solange die mit Firmwareaktualisierungen, die dieses Problem beseitigt haben, immernoch auftreten, gehe ich von einem anderen Fehler aus. 

Konnte auch im Ausgangspost keinen Hinweis finden, dass nur garantierte Hardwareschäden genannt werden sollen. 

Share this post


Link to post
Share on other sites
Am 15.11.2017 um 16:48 schrieb HeWe:

X-E2: Zweimal Verfärbung Display

X-E2s: Einmal Verfärbung Display (aktuell deswegen in Kleve)

XF 18-55: Autofokusproblem (Unschärfe); Entfernungsanzeige   bei AF im Display nicht korrekt (aktuell deswegen in Kleve) - Firmware wurde aktualisiert

X-E2s: Ab und zu Probleme mit der Bildspeicherung nach Formatierung der SD-Karte (Fehlermeldung: Karte nicht formatiert)

X-T1: Seitenfachdeckel (weicher Kunststoff) schließt häufig nicht richtig

 

X-E2 im Juli wg. Verfärbung Display nach Kleve geschickt, aktuell ist dieser Defekt schon wieder aufgetreten

Share this post


Link to post
Share on other sites

X-T20 inkl XF16mm in den Bergen beim Akkuwechsel aus gut 2 m Höhe runter gefallen. Kamera ging, hat aber keine Einstellungen mehr gespeichert. Objektiv war sichtbar unscharf. War alles versichert und wurde bei Fuji Schweiz repariert. Was sie repariert haben, wurde allerdings nicht erwähnt. 

Gestern XF10-24 von T20 auf T2 gewechselt, auf einmal hing das Objektiv auf einer Seite gute 3-4mm zwischen Objektivfassung und Objektivgehäuse raus, wie abgebrochen. Ist eine neue Linse, daher Garantie. Keine Ahnung was da passiert ist, kann unnötige Gewaltkräfte ausschliessen ;-). Melde mich diesbzgl wieder, wenn das Objektiv zurück ist. 

Sonst bisher zufrieden (XE2, XT20, X-Pro1). 

Gruss,

Westi

Share this post


Link to post
Share on other sites

XE-1 aus 2014, keine Probleme, inzwischen verkauft

XT-10 aus 2016, keine Probleme, inzwischen verkauft

XT-20 aus 2017, nach knapp einem Jahr Totalausfall. Ließ sich nicht mehr einschalten. Reparatur durch Fuji, nach 5 Fotos wieder Totalausfall. Kamera wurde dann ersetzt gegen eine Neue.

Share this post


Link to post
Share on other sites

Bisher X20, X-E1 und X-Pro1 keinerlei Probleme. Sind verkauft.

Zur Zeit X-E2s, X-Pro2 und X-T100; ebenfalls keinerlei Probleme.

10-24 war teilweise unscharf. Ist repariert worden und seitdem einwandfrei.

15-45, 23F2, 18-55, 50-230 ohne Probleme.

Share this post


Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Mein erstes, sehr gutes XF18 ist mir unbemerkt bei nächtlichen Aufnahmen abhanden gekommen, aber dafür kann Fuji natürlich nix 😉

Das nächste habe ich gebraucht erworben, leider ohne Test, weil es von weit weg kam. Und logisch, es war eine Gurke: Die Bilder glichen eher Aquarellen, Schärfe war nirgendwo zu erkennen. Aufgrund noch vorhandener Garantie wurde es von Fuji repariert. Dennoch hat es nicht das Niveau des ersten erreicht. Nach etwa einem halben Jahr bekam es, ohne mein Zutun, erneut einen aquarell-artigen Charakter. Fuji hat es schließlich umgetauscht.

Das dritte ist nun wieder o.k.

Grüße in die Runde 

Michael 

Share this post


Link to post
Share on other sites

X-T1 nach 2,5 Jahren löst sich die Belederung und die Anschlussklappe wölbt sich nach außen. Ist seit 2 Wochen beim Service. 

Share this post


Link to post
Share on other sites

X-E2 und diverse Objektive ohne Ausfall. Sturz der Kamera mit 18- 55 aus 1 m Höhe klaglos überlebt. Im letzten Urlaub abends vor dem Zimmer Bilder gesichtet und die Kamera dann vergessen reinzunehmen. Nachts wolkenbruchartiger Regen. Am nächsten morgen traf mich fast der Schlag. Hab mich schon auf Totalverlust E2 und 18-55 eingestellt. Doch welch Wunder, nach vorsichtigem abtrocknen, akku raus, objektiv ab und in der Sonne getrocknet, nichts!!! Alles funktionierte wieder einwandfrei. Trotzdem nicht zur Nachahmung empfohlen .

Share this post


Link to post
Share on other sites
Am 22.9.2018 um 06:35 schrieb basstardo:

X-T20 inkl XF16mm in den Bergen beim Akkuwechsel aus gut 2 m Höhe runter gefallen. Kamera ging, hat aber keine Einstellungen mehr gespeichert. Objektiv war sichtbar unscharf. War alles versichert und wurde bei Fuji Schweiz repariert. Was sie repariert haben, wurde allerdings nicht erwähnt. 

Gestern XF10-24 von T20 auf T2 gewechselt, auf einmal hing das Objektiv auf einer Seite gute 3-4mm zwischen Objektivfassung und Objektivgehäuse raus, wie abgebrochen. Ist eine neue Linse, daher Garantie. Keine Ahnung was da passiert ist, kann unnötige Gewaltkräfte ausschliessen ;-). Melde mich diesbzgl wieder, wenn das Objektiv zurück ist. 

Sonst bisher zufrieden (XE2, XT20, X-Pro1). 

Gruss,

Westi

Das 16er kam zurück, dann festgestellt dass das Objektiv ab 3-4 m Distanz den Fokus auf unendlich stellt. Quasi alles zwischen 4 und ca. 10 m keine Schärfe. Wieder zurück, bis heute nix gehört (4 Oktober). 10-24 hole ich am Mittwoch ab!

 

Share this post


Link to post
Share on other sites

Bis 2017 :  X-E1 ca. 10000 Ausl. ohne probleme, 2x X-T1 ca. 20000 Ausl. keine Probleme

X-H1  07/2018  ca. 3000 Ausl. keine Probleme

X-T2  06/2017  ca. 4000 Ausl. nach 1 Monat : häufige Fehlbelichtungen > Kleve : Sensor und Hauptplatine getauscht zurück - gleiches Problem - 2. Mal > Kleve : Auslöser getauscht - zurück - seit dem alles OK (Garantie)

X-T20  03/2018  ca. 800 Ausl. Partikel zwischen Sensor und Abdeckglas > Kleve : Sensor getauscht - alles OK (Garantie) - in 07/2018 durch X-H1 ersetzt

X-E2s  09/2018 gebraucht  ca. 5000 Ausl.  keine Probleme

div. XF-Optiken (sowohl gebraucht als auch neu gekauft) bisher ohne Probleme

Share this post


Link to post
Share on other sites

Heute X-T10 zurück bekommen mit getauschtem Verschluss wegen Überbelichtung - alles OK. Es wurde aber im Sommer 2017 schon mal das Mainboard getauscht.

X-T1 ebenfalls zurück, mit neuem Unterteil … die Schraube am Handgriff hat sich nicht mehr lösen lassen.

/b!

Share this post


Link to post
Share on other sites
Am 5.11.2018 um 07:33 schrieb basstardo:

Das 16er kam zurück, dann festgestellt dass das Objektiv ab 3-4 m Distanz den Fokus auf unendlich stellt. Quasi alles zwischen 4 und ca. 10 m keine Schärfe. Wieder zurück, bis heute nix gehört (4 Oktober). 10-24 hole ich am Mittwoch ab!

 

Moin, das 10-24er ist mit folgender Notiz Fuji zurück: Ausgeführte Arbeiten: Allg. Kontrolle, Linseneinheit repariert

Kaputt war, Zitat: "Gestern XF10-24 von T20 auf T2 gewechselt, auf einmal hing das Objektiv auf einer Seite gute 3-4mm zwischen Objektivfassung und Objektivgehäuse raus, wie abgebrochen"

Jetzt hab ich aber festgestellt, dass das eine neue Linse sein muss...also nicht die, die ich reklamiert habe. Komische Sache, vor allem die Aussage "Allg. Kontrolle, Linseneinheit repariert" das stand auch auf dem Lieferschein des XF16 mm damals 😄. Das war aber aus fast 3 Meter Höhe auf Bergfels gestürzt. Evtl. so eine Standardfloskel bei Fuji?

Ja nun, immerhin ging die Reklamationsabwicklung über Händler A (XF10-24mm) schneller, als über Händler B (XF16mm), bei dem jetzt, bzw bei Fuji, seit Anfang Oktober das 16er liegt.

Leeven Jroos
Westi

Share this post


Link to post
Share on other sites
vor 19 Minuten schrieb happyfelix10:

habe vor 5Wochen mein 18-55 zum justieren über meinen Händler nach England geschickt und habe es jetzt schlechter als vorher zurück bekommen und dafür 156 € bezahlt.Wie kann sowas passieren???

Frage

kennst du einen Menschen, der nie Fehler macht?

Schicke es nochmals selber zu Fuji nach Kleve und bitte um sorgsamere Justierung. Frage aber besser nicht, was die ursprüngliche Reparatur wirklich gekostet hat, sonst wirst du womöglich den Händler nicht mehr mit deinem Besuch beglücken ;)

Edited by forensurfer

Share this post


Link to post
Share on other sites
vor 28 Minuten schrieb happyfelix10:

habe vor 5Wochen mein 18-55 zum justieren über meinen Händler nach England geschickt und habe es jetzt schlechter als vorher zurück bekommen und dafür 156 € bezahlt.Wie kann sowas passieren???

Ärgerlich, ohne Zweifel. Würde Dir raten, dem Tipp von forensurfer zu folgen und das Objektiv mit der Bitte um Nachbesserung direkt an Fuji in Kleve zu senden und den der Reparatur/Justierung beigelegenen Report von Fuji dazu zu legen. Wenn Du von Fuji nichts in der Hand hast, frage Deinen Händler danach. Letztendlich hoffe ich für Dich, dass das Objektiv tatsächlich bei Fuji war.

Für die Zukunft empfehle ich Dir generell, Reparaturen immer direkt an Fuji zu senden. Es geht insgesamt schneller und die Kosten, die Dir der Händler für seine Bemühungen dazu addiert, kannst Du Dir sparen.

Share this post


Link to post
Share on other sites

Danke für die Antworten,aber das Objektiv ist nach Fuji England geschickt worden,nach meiner Info wird es von meinen zuhause (Linz Österreich)nach Kleve und von dort nach Fuji England geschickt.Habe nach ca.2-3Wochen einen Kostenvoranschlag erhalten.Das was schiefgehen kann ist klar,aber man hofft das es klappt und man mit dem Ergebnis zufrieden ist.Da wir aber in einer Woche nach Thailand fliegen tut es mir leid auf dieses Objektiv zu verzichten und das 16-55 2,8 als Alternative (Gewicht)mitzunehmen.Das 18-55 ist für mich das Ideale Reiseobjektiv.

Lbg.happyfelix 10

Share this post


Link to post
Share on other sites

Ich bin vom Pech verfolgt:

X-E2: Viermal Verfärbung Display

X-E2s: Einmal Verfärbung Display

XF 18-55: Autofokusproblem (Unschärfe); Objektiv wurde neu zentiert, anschließend optimal

X-E2s: Ab und zu Probleme mit der Bildspeicherung nach Formatierung der SD-Karte (Fehlermeldung: Karte nicht formatiert)

XF27: Linsengruppe komplett ausgetauscht

X-T1: Seitenfachdeckel (weicher Kunststoff) schließt häufig nicht richtig (2x getauscht)

XF55/200: Zoomarretierung zu schwach (wurde vom Service behoben)

XF55/200: Fehlermeldung an verschiedenen Kameras: "Bitte schalten Sie die Kamera wieder aus und wieder ein" (derzeit beim Service)

Edited by HeWe

Share this post


Link to post
Share on other sites

Bei meiner X-T10 war die Feder der Klappe für den USB Anschluss gebrochen(nach über zwei Jahren), sodass das Fach immer auf ging. Ich hatte es allerdings höchstens zweimal offen in ihrer ganzen Zeit. Klebeband drüber und fertig. Ansonsten hat sie bis heute immer noch gut durchgehalten und mein Sohn fotografiert immer noch damit.

Share this post


Link to post
Share on other sites
Guest

Außer dem Blendenfehler an meiner alten X100 hatte ich weder an meinen Kameras noch an meinen Objektiven jemals Probleme!

Gruß Klaus

Share this post


Link to post
Share on other sites

Bisher 2 mal Objektivprobleme:

- Ein XF 27mm bei dem der AF klemmte (tritt auch manchmal auf wenn man dem 27er einen Filter verpasst) - scheint mechanisch eng zu sein

- Kürzlich ein nagelneues XF 16-55 das nach ca. 100 Aufnahmen ständig "bitte Kamera Aus- und Einschalten" warf - AF defekt.

Share this post


Link to post
Share on other sites

Ich habe gerade die ersten und im positiven Erfahrungen, mit dem Fuji Service gemacht.

Ich hatte kurz nach dem Jahreswechsel festgestellt, dass ich bei Aufnahmen mit geschlossener Blende, so ab 5,6, und homogenen Hintergrund einen streifenförmigen Schatten am linken oberen Bildrand habe. Da derartige Situationen bei mir doch recht selten vorkommen und ich die Regelmäßigkeit nicht auf Anhieb erkannt habe, habe ich das ganze zuerst für Sensordreck oder Linsenschmutz gehalten und erstmal mit Putzen reagiert, aber nicht weiter beachtet. Beim Sensorreinigen im Januar ist mir dann aber eine Kratzer/Riss im Glas vor dem Sensor aufgefallen.

Zu diesem Zeitpunkt, Mitte Januar; war die Garantie noch nicht abgelaufen. Ich also zu meinem Händler in Hannover und die Kamera vorgeführt. Der hat es auch nochmal, allerdings vergeblich, mit einer Sensorreinigung versucht. Er hat mir dann geraten, die Kamera direkt zu Fuji nach Kleve zu schicken, was ich dan auch gemacht habe. Zuvor hatte ich noch ein nettes Gespräch mit einer Dame vom Service, die mir alle Einzelheiten des Ablaufs, Reperaturmeldung über die Serviceseite und Garantie etc. erklärt hat.

Über die Internetseite konnte ich dann den Ablauf verfolgen. Es kam die Eingangsmeldung, nicht aber der erwartete Kostenvoranschlag. Stattdessen Infos, dass die Kamera repariert wird und etwas später "die Reparatur ist beendet und die Kamera wird demnächst versendet". Letzte Meldung war dann der Link zu DPD, wo ich die Sendung direkt verfolgen konnte.

Letzten Freitag, nach ca. 2 Wochen, habe ich sie dann zurück erhalten, ohne Rechnung und nur mit dem Hinweis: "Ausgetauscht: Sensor Vorderes Element".

Insgesamt bin ich mit dieser Abwicklung sehr zufrieden.

P.S. Der Fehler ist übrigens bereits auf einem Foto vom April 2017, 3 Monate nach Kauf der Kamera sichtbar und ich habe es damals nicht bemerkt. Man sollte bei solchen Dingen also auch mal genauer hinschauen.

 

 

 

 

 

Edited by PeterO.

Share this post


Link to post
Share on other sites

X-E1: seit 2013, keine Probleme

X-A1: ebenso

X-Pro1: ebenso

X-T20: noch jung bei mir, keine Probleme

Keine der Kameras hat mehr als 10.000 Auslösungen

Festbrennweiten: 18/2, 27/2.8, 35/1.4, 60/2.4 keine Probleme

Zoom: 18-55, 55-200 keine Probleme
             18-135 nach knapp vierJahren, Knacken beim Zoomen -> keine Garantie ( -Feste Zylindereinheit erneuern ), Vorschlag Kulanz: 300 EUR


 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy