Zum Inhalt wechseln

Das Fuji X Forum verwendet Cookies, mehr Infos unter Datenschutzbestimmungen. Um diese Meldung zu entfernen, bitte hier klicken:    Ich akzeptiere die Verwendung von Cookies.

Foto

Sonntag, 10.12.2017 Zeche Zollverein


  • Bitte melde dich an um zu Antworten
20 Antworten in diesem Thema

#1 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 06. Dezember 2017 - 12:29 Uhr

Werbung (verschwindet nach kostenloser Registrierung)

Um 10:00 Uhr treffen sich ein paar Teilnehmer des Stammtisch Wuppertal am Café Kokerei, Kokereiallee 71, 45141 Essen


MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#2 Uwe Richter

Uwe Richter

    X-Man

  • Premium Member
  • PIPPIPPIPPIPPIPPIPPIPPIPPIP
  • 4.574 Beiträge
  • LocationEssen

Geschrieben 06. Dezember 2017 - 15:35 Uhr

Soso .... die Bergländer wildern vor meiner Haustür ?

 

:D


  • Glasbläser gefällt das
flickr blog minoltagrafie
---------------------------------------------------------------------------------------
X-Pro1 ; X-T10 ; XC 16-50mm; XC 50-230mm; diverse Altgläser
----------------------------------------------------------------------------------------
"Eine Kamera zu tragen, ist wie eine Freikarte für das Unerwartete."
Joel Meyerowitz

"Auf jeden Fall aber kümmern sich die Menschen zuviel um die fotografische Technik und zu wenig um das Sehen."
Henri Cartier-Bresson

#3 ing

ing

    Neuer Benutzer

  • Premium Member
  • PIPPIPPIPPIP
  • 705 Beiträge
  • LocationDuisburg

Geschrieben 06. Dezember 2017 - 15:39 Uhr

Vielen Dank für die Einladung, Glasbläser!

 

Ich werde aber nicht dabei sein. Die Essener Motorshow lockt mich alten Petro Head mehr.


  • Glasbläser gefällt das

#4 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 06. Dezember 2017 - 19:04 Uhr

Hab gedacht es wäre ne gute Gelegenheit mal wieder ein paar neue Gesichter in Natura zu treffen :D

Bearbeitet von Glasbläser, 06. Dezember 2017 - 19:05 Uhr.

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#5 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 06. Dezember 2017 - 19:08 Uhr

was war das den gerade für ein Kauderwelsch :huh: zusätzlich zu meinem Text noch ne ganze Menge Müll der da auf einmal einfach so in meinem abgeschickten Beitrag erscheint :huh: und erst bei der zweiten Editierung im BBCode Modus war das Zeug weg


Bearbeitet von FXF Admin, 08. Dezember 2017 - 07:32 Uhr.

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#6 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 06. Dezember 2017 - 19:09 Uhr

schon wieder :angry:

Bearbeitet von Glasbläser, 06. Dezember 2017 - 19:09 Uhr.

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#7 ing

ing

    Neuer Benutzer

  • Premium Member
  • PIPPIPPIPPIP
  • 705 Beiträge
  • LocationDuisburg

Geschrieben 06. Dezember 2017 - 20:33 Uhr

Schreiben statt sprechen :-)

#8 Neuling_0216

Neuling_0216

    Mitleser

  • Members
  • PIPPIPPIPPIP
  • 903 Beiträge
  • LocationPott

Geschrieben 06. Dezember 2017 - 21:13 Uhr

Schreiben statt sprechen :-)

 

Schreibste ihr, schreibste mir,

schreibste auf MK-Papier.

 

Wir unterbrechen jetzt die Werbung, um Forenteilnehmer wieder zu "Wort" kommen zu lassen.


Gruß

Holger


#9 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 06. Dezember 2017 - 21:48 Uhr

Soundfunktion?


EDIT: scheiße .... schon wieder




ich schreib das immer nur unten in die Schnellantwort


hab ich da irgendwas übersehen?

Bearbeitet von Glasbläser, 06. Dezember 2017 - 21:50 Uhr.

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#10 Neuling_0216

Neuling_0216

    Mitleser

  • Members
  • PIPPIPPIPPIP
  • 903 Beiträge
  • LocationPott

Geschrieben 06. Dezember 2017 - 21:59 Uhr

Wenn es mit dem "Antworten" nicht funktioniert, gehe ich auf "Vollwertiger Editor/Bildupload".

Wenn auch das nicht hinhaut, kann ich im vollwertigen Editor auf das rote "Abbrechen" klicken - dann ist der Beitrag gelöscht.


Gruß

Holger


#11 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 06. Dezember 2017 - 22:03 Uhr

Im vollwertigen Editor ist das gleiche
 
Ich würde aber gerne wissen warum so nen Driss da einfach automatisch mit rein genommen wird, hatte ich noch nie

Bearbeitet von Glasbläser, 06. Dezember 2017 - 22:03 Uhr.

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#12 Neuling_0216

Neuling_0216

    Mitleser

  • Members
  • PIPPIPPIPPIP
  • 903 Beiträge
  • LocationPott

Geschrieben 06. Dezember 2017 - 22:05 Uhr

Antwort läuft via Handy und ne App?


Gruß

Holger


#13 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 06. Dezember 2017 - 22:06 Uhr

nein, ganz normal über den Computer

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#14 Neuling_0216

Neuling_0216

    Mitleser

  • Members
  • PIPPIPPIPPIP
  • 903 Beiträge
  • LocationPott

Geschrieben 06. Dezember 2017 - 22:29 Uhr

Welcher Browser?

Welches Betrübsystem?


Gruß

Holger


#15 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 07. Dezember 2017 - 06:15 Uhr

Win 10 und den Firefox

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#16 Neuling_0216

Neuling_0216

    Mitleser

  • Members
  • PIPPIPPIPPIP
  • 903 Beiträge
  • LocationPott

Geschrieben 07. Dezember 2017 - 11:06 Uhr

Daß Du Dragon installiert hast, schließe ich aus, sonst wüßtest Du woher die Sprachauffordering kommt

Meinen Firefox habe ich mit uMatrix und Ghostery zurechtgebogen.

 

Win10 kenne ich jetzt weniger, Heise hat gerade eben erst ein Spezial auf den Markt geworfen, hast Du ggf. "einfaches Windows" eingestellt?


Bearbeitet von Neuling_0216, 07. Dezember 2017 - 11:10 Uhr.

Gruß

Holger


#17 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 07. Dezember 2017 - 12:23 Uhr

keine Ahnung, ich stell da nix dran rum :huh: bin nur popeliger Anwender und das passiert nur hier im Forum, in anderen Foren und bei Facebook hab ich so nen Driss nicht.

 

hier am Firmenrechner klappts ja auch reibungslos


MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#18 Neuling_0216

Neuling_0216

    Mitleser

  • Members
  • PIPPIPPIPPIP
  • 903 Beiträge
  • LocationPott

Geschrieben 07. Dezember 2017 - 16:24 Uhr

Habe mal bei meinem Win7 nachgesehen, da können Programme per Sprache gesteuert werden.

 

Mit Vorsicht zu genießen:

Der neue Firefox soll Probleme gehabt haben, eben diese Befehle umsetzen zu können.

 

Es kann also sowohl an den Einstellungen von Windows oder denen vom Feuerfuchs liegen.

Sonst unseren Admin Andreas anschreiben, wenn nur dieses Forum betroffen ist.

 

Sorry, daß ich mich erst jetzt melde, aber dieser Tag war mehr mit "Warten auf ein leichtes Tele - XF-80" ausgefüllt.

 

Angehängte Datei  comp_HPR11537.jpg   484,22K   2 Mal heruntergeladen

 

Angehängte Datei  comp_HPR11538.jpg   473,94K   2 Mal heruntergeladen

 

und nochmal Stage Freight 2005

 

Angehängte Datei  comp_HPR11539.jpg   497,69K   2 Mal heruntergeladen


Gruß

Holger


#19 Glasbläser

Glasbläser

    Benutzer

  • Members
  • PIPPIPPIPPIP
  • 757 Beiträge

Geschrieben 08. Dezember 2017 - 17:19 Uhr

Ha, der IMTranslator war Schuld, hab ich gelöscht, jetzt ist wieder alles gut :D

 

Jetzt können wir uns wieder auf das Treffen am Sonntag konzentrieren ;)


Bearbeitet von Glasbläser, 08. Dezember 2017 - 17:44 Uhr.

MfG
Thomas

 

mein Flickr: https://www.flickr.c...858526@N07/sets


#20 clemens camphausen

clemens camphausen

    Erfahrener Benutzer

  • Premium Member
  • PIPPIPPIP
  • 382 Beiträge

Geschrieben 08. Dezember 2017 - 17:45 Uhr

WE gerettet!


  • Glasbläser gefällt das

Gruß

Clemens


 



Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0