Zum Inhalt wechseln

Das Fuji X Forum verwendet Cookies, mehr Infos unter Datenschutzbestimmungen. Um diese Meldung zu entfernen, bitte hier klicken:    Ich akzeptiere die Verwendung von Cookies.

Foto
- - - - -

Oberteil der T1 wackelt


  • Bitte melde dich an um zu Antworten
12 Antworten in diesem Thema

#1 EliasXT

EliasXT

    Benutzer

  • Members
  • PIPPIP
  • 46 Beiträge

Geschrieben 12. Januar 2018 - 15:38 Uhr

Werbung (verschwindet nach kostenloser Registrierung)

Hallo zusammen,

 

bei mir wackelt das Oberteil der T1 also da wo der EVF integriert ist.

Kann mir jemand sagen ob das normal ist, oder ob ich mit dem Aufsteckblitz/Blitzkabel was kaputt gemacht habe.

Und vor allem ob das zu Reparieren ist.

 

Grüße

Elias


  • eui2018 gefällt das

#2 Rolfi

Rolfi

    Knipser

  • Members
  • PIPPIPPIP
  • 291 Beiträge
  • LocationPfalz

Geschrieben 12. Januar 2018 - 16:11 Uhr

Was genau meinst Du was da wackelt?

Das Suchergummi ist nur aufgesteckt und könnte wackeln aber sonst sollte alles fest sein.

Oder meinst Du den Blitzschuh?


X-T2 + Objektive


#3 banjokazooii

banjokazooii

    Benutzer

  • Premium Member
  • PIPPIP
  • 38 Beiträge
  • LocationHamburg, Rheiderland

Geschrieben 12. Januar 2018 - 16:11 Uhr

Moin Elias,

 

normal ist dieser Zustand mit Sicherheit nicht. Die X-T1en, die ich in den Händen halten durfte (inklusive meiner eigenen), zeigten das von Dir geschilderte Problem nicht.

Ich würde den Service kontaktieren, denn eine Reparatur wird mit Sicherheit kein Problem sein.

 

Darf ich davon ausgehen, dass eine mechanische Belastung durch Sturz oder Schläge auf das Gehäuse auszuschließen ist? 

 

 

Gruß Ralf


  • fujimoritz gefällt das

Ich bin keine Signatur, ich mach´ hier bloß sauber....


#4 ulipl

ulipl

    Profi Benutzer

  • Members
  • PIPPIPPIPPIP
  • 624 Beiträge

Geschrieben 12. Januar 2018 - 19:37 Uhr

So wie Du das beschreibst müsste ja die ganze Gehäusekappe locker sein. Wenn du die Augenmuschel abziehst siehst Du links und rechts neben dem Sucherokular zwei Schrauben. Sind die locker?

 

Gruß

Uli



#5 Pejman

Pejman

    Erfahrener Benutzer

  • Members
  • PIPPIPPIP
  • 118 Beiträge
  • LocationBonn

Geschrieben 14. Januar 2018 - 09:20 Uhr

Ich sehe es genauso wie ulipl. Das obere Teil ist eine ganze Einheit und die Lockerung ist nicht normal. 


Fuji, what else? 


#6 EliasXT

EliasXT

    Benutzer

  • Members
  • PIPPIP
  • 46 Beiträge

Geschrieben 15. Januar 2018 - 19:38 Uhr

Hallo zusammen,

Ja das ganze Oberteil ist locker.

Mir ist die Kammera selbsverständlich nicht runter gefallen.

Und den M400 betrachte ich jetzt auch nicht als Belastung für die T1.

Die Augenmuschel wackelt auch, das ist mir aber Egal und würde sich mit einem O-Ring einfach beheben lassen.

Einen derart kleinen Schraubenzieher für die Schrauben dahinter habe ich leider nicht. Daher weis ich auch nicht ob die Locker sind. Sind die wirklich für die Befestigung des Oberteils verantwortlich? Wenn ja dann organisier ich mir hald den entsprechenden Schraubendreher.

Ich habe am WE mit meinem Fotohändler gesprochen, das sollte ein Garantiefall sein.


Bearbeitet von EliasXT, 15. Januar 2018 - 19:39 Uhr.


#7 ulipl

ulipl

    Profi Benutzer

  • Members
  • PIPPIPPIPPIP
  • 624 Beiträge

Geschrieben 15. Januar 2018 - 20:06 Uhr

...

Einen derart kleinen Schraubenzieher für die Schrauben dahinter habe ich leider nicht. Daher weis ich auch nicht ob die Locker sind. Sind die wirklich für die Befestigung des Oberteils verantwortlich? Wenn ja dann organisier ich mir hald den entsprechenden Schraubendreher.

Ich habe am WE mit meinem Fotohändler gesprochen, das sollte ein Garantiefall sein.

...

 

Hallo!

 

Wenn Du kein passendes Werkzeug hast dann würde ich es auch dabei belassen und die Kamera zum Service schicken (lassen). So eine kleine Kreuzschlitzschraube ist mit dem falschen Wekzeug schnell ruiniert. Es entzieht sich meiner Kenntnis, in wie weit Fuji Schrauben nach japanischem Industriestandard (JIS) verwendet, deren Köpfe mit einem bei uns üblichen Phillips Schraubendreher ganz schnell hinüber wären...

 

Also keine Experimente, ab zum Service mit dem Teil!

 

Gruß

Uli


  • hbl55 gefällt das

#8 EliasXT

EliasXT

    Benutzer

  • Members
  • PIPPIP
  • 46 Beiträge

Geschrieben 22. Januar 2018 - 19:39 Uhr

Servus,

Naja ich hätt mir jetzt schon zugetraut das Ding zu richten.

Aber da die Belederung sich auch zu lösen beginnt, habe ich sie heute auf die Reise nach Kleve geschickt.

Nun hab ich mal meine Sony wieder hervorgehohlt ... ich wünsch mir die T1 zurück ;)

Ich bin mal gespannt wie gut der Fujiservice ist.



#9 EliasXT

EliasXT

    Benutzer

  • Members
  • PIPPIP
  • 46 Beiträge

Geschrieben 19. Februar 2018 - 20:32 Uhr

Servus,

gute Nachrichten. Meine T1 ist zurück. Es wurde der komplette Obere teil mit allen Einstellrädern getauscht, die "Belederung" ersetzt und die ganze Kamera auf Hochglanz gereinigt. Ich bin absolut Top zufrieden, auch wenn´s fast gut Zwei Wochen gedauert hat bis ich sie wieder bekommen hab. Fühlt sich an wie eine Neue Kamera.

Ein Firmwareupdate hats auch gleich dazu gegeben.


Bearbeitet von EliasXT, 19. Februar 2018 - 20:33 Uhr.


#10 Dombili

Dombili

    Benutzer

  • Members
  • PIPPIP
  • 51 Beiträge

Geschrieben 20. Februar 2018 - 09:02 Uhr

War die Reparatur kostenfrei für dich?



#11 forensurfer

forensurfer

    Profi Benutzer

  • Premium Member
  • PIPPIPPIPPIP
  • 865 Beiträge
  • Locationdort wo mein Herz ist

Geschrieben 20. Februar 2018 - 10:57 Uhr

... und was war jetzt Ursache?


Gut Licht - und immer ein Blick für das Motiv

 

Helmut


#12 ulipl

ulipl

    Profi Benutzer

  • Members
  • PIPPIPPIPPIP
  • 624 Beiträge

Geschrieben 20. Februar 2018 - 11:45 Uhr

... und was war jetzt Ursache?

 

Bei Ursachen, da schweigt sich der Service gerne aus. Aus Erfahrung raus bekommt man nur mitgeteilt, was gemacht wurde, nicht warum es gemacht werden musste...

 

Gruß

Uli



#13 EliasXT

EliasXT

    Benutzer

  • Members
  • PIPPIP
  • 46 Beiträge

Geschrieben 20. Februar 2018 - 19:04 Uhr

Guten Abend,

ich hab nicht´s gezahlt, wahr aber innerhalb der Garantie, da die Kamera ein Vorführmodell von Fujifilm wahr.

Auskunft warum das so war hab ich natürlich nicht bekommen.

Dafür aber ein 111 Profitipp (2. Auflage) Buch von meinen Händler geschenkt.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0