Jump to content

Recommended Posts

Werbung (verschwindet nach Registrierung)

Also wenn man nicht zwei linke Hände hat, kann man das halbwegs selber wieder richten so dass es ok ist. Bei ner XQ1 musste ich mal das aufgeschlagene Objektiv wieder richten und ein paar Schrauben neu verteilen weil zwei verschwunden sind und die funktioniert immer noch.

 

Der Fuji Service macht das sicherlich professioneller.

Share this post


Link to post
Share on other sites

Hallo,

 

bei der E- Serie muss man Schrauben am kompletten Gehäuse entfernen um die Rückseite abnehmen zu können. Manche sind auch unter dem Kunstleder versteckt. Das Stativgewinde selbst ist nur eine kleine Metallplatte die unten von den 4 Schrauben gehalten wird. Wenn du die 4 Schrauben unten löst kannst du vielleicht erst das Stativgewinde nach unten zurück schieben und dann das Gehäuse gerade biegen. Falls du das Gewinde benutzen willst hilft vermutlich nur der Fuji Service oder guter Kleber, ich schätze aber mal, dass eine gebrauchte M1 auf Ebay billiger als die Reperatur ist.

 

Gruß

Stefan

Edited by StefanTi

Share this post


Link to post
Share on other sites

Für mich wäre das der Wink, dass etwas Neues her darf. Und mit Neu meine ich nicht eine X-M1 woher auch immer. 

/uploads/emoticons/default_wink.png">

 

(Reparaturversuch würde ich aber trotzdem machen, um zu sehen, ob ich das hinbekomme.)

Edited by FxF.jad

Share this post


Link to post
Share on other sites

Für mich wäre das der Wink, dass etwas Neues her darf. Und mit Neu meine ich nicht eine X-M1 woher auch immer. 

/uploads/emoticons/default_wink.png">

 

(Reparaturversuch würde ich aber trotzdem machen, um zu sehen, ob ich das hinbekomme.)

Ich liebäugle ja mit der X-T10... umsonst gibt es die aber auch nicht. Die Frage ist, wie ist dort die Verarbeitung, kann mir das wieder passieren? Mit meiner Canon EOS600D, hatte ich keine derartigen Probleme.

 

Ich werde auf jeden Fall versuchen, zu reparieren ... da bin ich ja stur

Share this post


Link to post
Share on other sites

Schwer zu beantworten. Mit etwas 'gutem Willen' bekommt man jedes Gehäuse kaputt. Bei der X-T10 sind Gehäuse-Decke und Bodenplatte aus Metall. Auf alle Fälle insgesamt weniger Kunststoffanteil als bei der X-M1. Wobei das Ausreißen des Stativ-Gewindes kein Massenphänomen zu sein scheint. Sonst hätten wir hier schon km-lange Threads zu dem Thema.

Share this post


Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Ich liebäugle ja mit der X-T10... umsonst gibt es die aber auch nicht. Die Frage ist, wie ist dort die Verarbeitung, kann mir das wieder passieren? Mit meiner Canon EOS600D, hatte ich keine derartigen Probleme.

 

Ich werde auf jeden Fall versuchen, zu reparieren ... da bin ich ja stur

 

Sowas passiert dann nicht mehr, wenn Du die Kamera nicht ständig wieder direkt auf's Stativ schraubst, sondern ein paar Euro in ein anständiges Kupplungssystem investierst.

 

Gruß

Uli

Share this post


Link to post
Share on other sites

Sowas passiert dann nicht mehr, wenn Du die Kamera nicht ständig wieder direkt auf's Stativ schraubst, sondern ein paar Euro in ein anständiges Kupplungssystem investierst.

 

Nur dann, wenn das Kupplungssystem etwaige Hebelkräfte auf eine größere Fläche verteilen kann. Und eine größere Fläche gibt es bei den XE-Gehäusen nur in Querrichting, nicht aber in Richtung der Objektivachse. Wenn also ein langes und schweres Objektiv, z.B. ein voll ausgezogenes Zoom, an der Kamera hebelt, nützt auch ein gutes Kupplungssystem nichts. Man darf sich halt nicht als Grobmotoriker betätigen.

Share this post


Link to post
Share on other sites

Sowas passiert dann nicht mehr, wenn Du die Kamera nicht ständig wieder direkt auf's Stativ schraubst, sondern ein paar Euro in ein anständiges Kupplungssystem investierst.

 

Gruß

Uli

Ich habe mir erst vor kurzem ein Stativ von Rollei - C50i - zugelegt, wo 2 Kamerahalterungen zum arretieren am Kugelkopf vorhanden War. Praktisch, eine für die Canon eine für die Fuji. Zur Zeit hat mein Sohn die Canon und auch das Stativ. So musste ich mein Altes nehmen. Denke mal, das es der Fuji nicht gut getan hat. Ist nun passiert... Edited by jac

Share this post


Link to post
Share on other sites

Nur dann, wenn das Kupplungssystem etwaige Hebelkräfte auf eine größere Fläche verteilen kann. Und eine größere Fläche gibt es bei den XE-Gehäusen nur in Querrichting, nicht aber in Richtung der Objektivachse. Wenn also ein langes und schweres Objektiv, z.B. ein voll ausgezogenes Zoom, an der Kamera hebelt, nützt auch ein gutes Kupplungssystem nichts. Man darf sich halt nicht als Grobmotoriker betätigen.

 

Schon richtig, nur: Ein Objektiv, welches solche Hebelkräfte verursachen kann, hat gefälligst eine eigene Stativbefestigung zu bieten...

/uploads/emoticons/default_wink.png">

 

Gruß

Uli

Share this post


Link to post
Share on other sites

Schon richtig, nur: Ein Objektiv, welches solche Hebelkräfte verursachen kann, hat gefälligst eine eigene Stativbefestigung zu bieten...

/uploads/emoticons/default_wink.png">

 

Ja, schon dem XF 55-200 würde das gut stehen, hat's aber leider nicht

/uploads/emoticons/default_sad.png">

Share this post


Link to post
Share on other sites

Ich selbst habe nach einem Jahr der Nutzung meiner X-M1 auch einen eingerissenen Boden gehabt.Garantiefall wurde nicht eingeräumt,die Reparatur sollte 450€ kosten.

/uploads/emoticons/default_biggrin.png">

Derzeit wird die X-M1 aber noch klaglos von meiner Schwiegermutter genutzt, die nutzt kein Stativ.

Edited by Lobra

Share this post


Link to post
Share on other sites

Ich selbst habe nach einem Jahr der Nutzung meiner X-M1 auch einen eingerissenen Boden gehabt.Garantiefall wurde nicht eingeräumt,die Reparatur sollte 450€ kosten.

/uploads/emoticons/default_biggrin.png">

Derzeit wird die X-M1 aber noch klaglos von meiner Schwiegermutter genutzt, die nutzt kein Stativ.

Hallo Hanseat, hast du den Boden irgendwie verklebt? War das Gewinde bei dir noch in Ordnung?

 

LG jac

Share this post


Link to post
Share on other sites

Hallo Hanseat, hast du den Boden irgendwie verklebt? War das Gewinde bei dir noch in Ordnung?

 

LG jac

Bei meiner X-M1 war ein 3cm langer Riss unmittelbar am Stativgewind, das Gewinde war ok, aber sicherhaltshalber habe ich es nicht mehr genutzt.Da die Kamera erst ein Jahr alt war, hatte ich geglaubt so etwas wäre ein Garantiefall.

Mein Fachhändler hatte sich damals sehr für mich eingesetzt. Aber es war peinlich, weil Fuji um den Garantiefall gefeilscht hatte, wie auf dem Basar.

Zwei mal hatte man mir ein Angebot gemacht, aber die Reparaturkosten lagen ,jeweils über dem Gebrauchtpreis für eine X-M1.

Aber weil ich mehrere Bodys besitze, war es für mich verschmerzbar.Aber keine Bodys kaufen mit Plastic am Gewinde.

Fairer Weise hätte der Hersteller drauf hinweisen können, das man das Gewinde nicht nutzen darf.

/uploads/emoticons/default_rolleyes.gif"> Edited by Lobra

Share this post


Link to post
Share on other sites

....Aber keine Bodys kaufen mit Plastic am Gewinde.

Fairer Weise hätte der Hersteller drauf hinweisen können, das man das Gewinde nicht nutzen darf.

/uploads/emoticons/default_rolleyes.gif">

Also meine X-M1 hat (zumindest bisher) alle Ausflüge auf ein Stativ mit passender Wechselplatte, von der extrem kleinen FLM PRP45, über eine arcakompatible Sirui, bis hin zur fetten Sechseck-Schnellwechselplatte von Manfrotto, ohne Probleme überstanden.

Share this post


Link to post
Share on other sites

Ich bin am überlegen ob es eine Möglichkeit gibt, den Unterboden, wieder gerade zu bekommen. Hat schon mal Jemand die Schrauben aufgemacht?

 

Bei Lifepixel gibt es für eine Reihe von Fujis (und anderen Marken) Beschreibungen, wie man die Kamera auf Infrarot umbaut. Der Infrarotumbau interessiert dich zwar nicht die Bohne, aber bei den Anleitungen sind hilfreiche Bilder mit dabei, wie man die Kamera erst einmal aufschraubt. Bis zum Sensor musst du dich ja nicht vorarbeiten.

Share this post


Link to post
Share on other sites

So zur Info

 

habe eben die Kamera ohne Reparatur zurückbekommen. Ich habe auf der Unterseite die 2 Schrauben gelöst und das Ganze gerade gerichtet. Zur Fixierung habe ich Gewebeband genommen. Jetzt kann auch kein Staub oder Dreck in die Kamera von Unten rein. Da sie funktioniert, werde ich sie weiterhin nutzen. Der Fokus sitzt aber auf einer X-T10.

 

Danke noch einmal für eure Kommentare...LG jac

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy