Jump to content
MeinLieber

GFX50r - vorderes Drehrad spinnt manchmal, ISO unterschiedlich

Empfohlene Beiträge

Hatte vielleicht schonmal jemand das gleiche Phänomen?

Bei meiner nagelneuen GFX50r bewirkt das vordere Drehrad keine gleichmäßige Reaktion.
Beispiele: Ich verändere den ISO Wert und drehe in eine Richtung - dabei ändert sich der Wert 100 - 160 - 200 - 200 - 200 - 160.
Ich gehe durch die Menüs und gelange nicht zuverlässig in das nächste sondern unregelmäßig wieder zurück oder bleibe auf der Stelle.

Andere Auffälligkeit: Die ISO Einstellung am Drehknopf steht auf 0, im EVF wird auf der Skala -1/3 angezeigt. Drehe ich das Rad so, dass die Skala auf 0 steht, steht das Rad auf 1/3.

Als ich damit beim Händler war, konnte der erste Verkäufer das Verhalten gerade noch nachvollziehen, als der Kollege kam, war alles wieder normal (wie beim Zahnarzt).
Er meinte dann, dass es möglicherweise ein Problem mit Schmiermittel auf den Kontakten sein könnte (klingt nachvollziehbar), leider war das Verhalten einige Stunden später wieder wie zu Anfang. Die goldenen Hände des Fachmannes haben also nur eine kurzzeitige Besserung gebracht. Heute morgen wieder Fehlverhalten, einige Stunden später alles nomal.

Was meinen die Besitzer dieses Modells? Schon mal gehabt?

bearbeitet von MeinLieber
Rechtschreibung grauenhaft, Ergänzungen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb MeinLieber:

Keine Antwort ist ja auch eine Antwort ...

Nach mehreren Tagen hat sich das Problem aber von selbst gelöst und ist bislang nicht wieder aufgetreten.

Damit wäre ich innerhalb der Garantiezeit nicht mit zufrieden. Ich würde einfach mal in Kleve anrufen oder eine Email schreiben und das Problem schildern. Ich habe damit immer gute Erfahrung gemacht. 

Leider mussten alle drei Kameras (T20, T2, GFX-S während der Garantiezeit schon zum Service. Die Kamera aber vorher registrieren.

LG

Ulrich

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Ulrich,

 

die Kamera ist schon registriert und ich war mit dem Fehler ja direkt beim Händler.
Im Moment will ich erstmal die neue Kamera ausprobieren und kennenlernen. Wenn der Fehler noch mal auftritt, gehe ich wieder zum Händler, der hätte sie mir nämlich auch einfach umgetauscht, wäre eine verfügbar gewesen. Da habe ich keine Bedenken.

Meine X-Pro1 musste auch kurz nach dem Kauf nach Kleve weil die Speicherkarte nicht im Schacht bleiben wollte. Wurde schnell und problemlos erledingt - Fehler kam nie wieder.

Hat ja noch ein wenig Zeit, so etwa ein  knapess halbes Jahr dürfte die Abwicklung über Garantie völlig unproblematisch sein. Und was man hier so liest auch während der restlichen Garantiezeit.

Ich habe mich übrigens beim FPS angemeldet, dafür qualifiziert man sich als Käufer der GFX kostenlos. Warte aber noch auf Bestätigung.

 

Gruß

Guido

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...