Jump to content

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo, 

ich habe mir gerade die Fuji X-T3 gekauft mit dem Fujinon 23/1,4.

Dafür habe ich eine Nikon D600 mit 30/1,4 abgegeben.

Meine Frage ist: Die Programmautomatik funktioniert einwandfrei, wenn ich am Blendenring die gewünschte Blende einstelle - die Kamera wählt dann die gewünschte Zeit. Ich habe das vordere Einstellrad mit der Blendenvorwahl belegt und den Blendenring auf A gestellt. Damit kann ich die Blende auch über das Einstellrad einstellen. Auch dann funktioniert die Belichtungszeitautomatik tadellos.

Wenn ich die Zeit am Einstellrad für die Belichtungszeit voreinstelle, muss ich Blende natürlich auch von Hand einstellen - dann arbeite ich komplett manuell -  auch klar.

Aber wie funktioniert die automatische Blendensteuerung bei Zeitvorwahl mit dem Fujinon 23/1,4? Gar nicht? Das wäre keine Katastrophe, Blendenvorwahl und Manuell reichen mir in der Regel, ich würde die Kamera nur gerne besser verstehen.

Ich habe jetzt schon einige Stündchen in die Frage investiert und würde mich sehr freuen, wenn mir hier jemand helfen könnte. 

Herzliche Grüße vom Fuji-Neuling Miriam

 

 

 

 

Share this post


Link to post
Share on other sites
Posted (edited)

Hallo Miriam,

scheinbar hast du früher noch nicht analog und vor dem Autofokus fotografiert.
Da ging es nur so.
Zeit auf "A" und Blende manuell bedeutet Zeitautomatik.
Blendenring auf "A" und Zeit manuell einstellen bedeutet Blendenautomatik.
Beides auf "A" wäre dann die Programmautomatik.
Und letzlich kannst jetzt sogar du beide - Zeit und Blende - auf manuell stellen und die ISOs automatisch regeln lassen.
Das wäre dann die von Rico sogenannte "MISOmatik".

Herzliche Grüße

Christian

Edited by Allradflokati

Share this post


Link to post
Share on other sites
vor 18 Stunden schrieb Allradflokati:

Hallo Miriam,

scheinbar hast du früher noch nicht analog und vor dem Autofokus fotografiert.
Da ging es nur so.
Zeit auf "A" und Blende manuell bedeutet Zeitautomatik.
Blendenring auf "A" und Zeit manuell einstellen bedeutet Blendenautomatik.
Beides auf "A" wäre dann die Programmautomatik.
Und letzlich kannst jetzt sogar du beide - Zeit und Blende - auf manuell stellen und die ISOs automatisch regeln lassen.
Das wäre dann die von Rico sogenannte "MISOmatik".

Herzliche Grüße

Christian

Danke für Deine Mühe - die hat mich aber leider noch nicht entscheidend vorangebracht. Soweit war ich schon: Blendenring auf A, Iso auf 200, dann Zeitvorseinstellungen durchprobiert: Keine elektronische Blendensteuerung - da bewegt sich nix. Die Programmautomatik funktioniert: Sowohl bei Blendensteuerung über den Blendenring, als auch über das hintere Einstellrad. Zeit und Blende manuell mit Iso auf A liefert auch ordentliche Ergebnisse.

Vielleicht fällt irgendwann der Groschen...

 

Danke auf jeden Fall!

 

 

Share this post


Link to post
Share on other sites

Kann es daran liegen, dass du das vordere Rad auf Blendenauswahl gelegt hast? Da müsstest du dann auch auf A drehen (zusätzlich zum A am Blendenring)

Ansonsten ist es wie gesagt, Blendenring auf A und die Zeit manuell einstellen, die Blende verstellt sich entsprechend automatisch.

Welchen Modus (links unten im Bildschirm) zeigt dir die Kamera denn an? A, S, P oder M?

Share this post


Link to post
Share on other sites
Posted (edited)

Da war doch etwas mit Fokusring nach vorne oder hinten schieben.

Auszug aus der Bedienungsanleitung zum Objektiv. - Okay, hat wohl nichts mit der eigentlichen Frage zu tun. Aber vielleicht hilft die Bedienungsanleitung trotzdem weiter.

Edited by FxF.jad

Share this post


Link to post
Share on other sites
vor 47 Minuten schrieb M1604:

Kann es daran liegen, dass du das vordere Rad auf Blendenauswahl gelegt hast? Da müsstest du dann auch auf A drehen (zusätzlich zum A am Blendenring)

Nach nochmaligem durchlesen denke ich auch, dass das der gesuchte Groschen ist.

Share this post


Link to post
Share on other sites
vor 4 Stunden schrieb fraumiriam:

Danke für Deine Mühe - die hat mich aber leider noch nicht entscheidend vorangebracht. Soweit war ich schon: Blendenring auf A, Iso auf 200, dann Zeitvorseinstellungen durchprobiert: Keine elektronische Blendensteuerung - da bewegt sich nix. Die Programmautomatik funktioniert: Sowohl bei Blendensteuerung über den Blendenring, als auch über das hintere Einstellrad. Zeit und Blende manuell mit Iso auf A liefert auch ordentliche Ergebnisse.

Vielleicht fällt irgendwann der Groschen...

 

Danke auf jeden Fall!

 

 

Was meinst du mit „da bewegt sich nix“. Die Blende bewegt sich erst beim Auslösen. Vorher nicht! Bei halb durchgedrückten Auslöser bleibt die Blende komplett offen. Das ist anders als bei den Spiegelreflex-Kameras! Das AF System sitzt auf dem Bildsensor und braucht viel Licht. Deshalb bleibt die Blende bis zum Auslösemoment immer offen!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...