Jump to content

Erfahrung mit dem Fuji Service in Kleve


Recommended Posts

  • Replies 207
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

  • 3 weeks later...

Bin gespannt, was passiert:

  • vor 1,5 Jahren eine X Pro 2 eingeschickt
  • Kostenvoranschlag erhalten: Sensorreinigung
  • kurze Zeit später, Rückmeldung, Sensor muss getauscht werden (aus welchem Grund auch immer) - zum Preis der Sensorreinigung
  • jetzt hat die Kamera sehr viele Hotpixel, die sich nicht durch das Pixel Mapping der Kamera beheben lassen
  • Kamera erneut eingeschickt, Pixel Mapping machen sie kostenneutral für mich
  • alles weitere zur Behebung aber nicht, da sie nur 1 Jahr Gewährleistung auf Reparaturen geben
  • ich frage mich, was haben sie letztes Jahr mit der Kamera gemacht
  • ich denke, dass 1,5 Jahre nach einem Sensortausch nicht so viele Hotpixel auftreten können, bzw. sollten...vielleicht hatten sie einen AT Sensor eingebaut, was wiederum verneint worden ist
Link to post
Share on other sites

Ich wollte zu dem Thema auch kurz berichten: 

meine Pro3 ist so blöd auf dem Boden mit Stativ geflogen, dass das Display Sprünge und das Gehäuse an paar Stellen Kratzer hatte. Der Kostenvoranschlag war nach paar Tagen da, die Kamera wurde dann nach England verschickt  - Reparaturdauer 4-6 Wochen. Für den Zeitraum hat man mir für 25€ eine Leihkamera angeboten. Ich habe dann die T4 genommen. Die Pro3 müsste in ca. 2 Wochen da sein. Ich finde den Service sehr gut!

Link to post
Share on other sites

Am 6.10.2021 um 09:59 schrieb Michael2603:

Bin gespannt, was passiert:

  • vor 1,5 Jahren eine X Pro 2 eingeschickt
  • Kostenvoranschlag erhalten: Sensorreinigung
  • kurze Zeit später, Rückmeldung, Sensor muss getauscht werden (aus welchem Grund auch immer) - zum Preis der Sensorreinigung
  • jetzt hat die Kamera sehr viele Hotpixel, die sich nicht durch das Pixel Mapping der Kamera beheben lassen
  • Kamera erneut eingeschickt, Pixel Mapping machen sie kostenneutral für mich
  • alles weitere zur Behebung aber nicht, da sie nur 1 Jahr Gewährleistung auf Reparaturen geben
  • ich frage mich, was haben sie letztes Jahr mit der Kamera gemacht
  • ich denke, dass 1,5 Jahre nach einem Sensortausch nicht so viele Hotpixel auftreten können, bzw. sollten...vielleicht hatten sie einen AT Sensor eingebaut, was wiederum verneint worden ist

 

vor 23 Stunden schrieb Michael2603:

Gerade den Kostenvoranschlag erhalten

192€ Die Hauptplatine soll ausgetauscht werden

Bin mir nicht sicher, ob ich die Reparatur machen lassen soll

Hotpixel können auch bei einer neuen Kamera auftreten. Für 192€ + Sensorreinigung kompletterneuerte Kamera erscheint mir fair (würde ich persönlich machen) aber die Geschichte dahinter ist ja schon merkwürdig. Da lohnt es sich vielleicht nochmal nachzuhaken. 

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Ich habe gerade mit Kleve telefoniert. Die Hotpixel können auf einmal auftreten - auch bereits nach 1,5 Jahren.

Festgestellt haben sie außerdem, das die Kamera einen Fehler beim Fokussieren zeigt.

Aus diesem Grund soll die Hauptplatine getauscht werden, und die Kamera wird anschließend abgeglichen, inkl. Pixelmapping.

Eine Teilreparatur: nur Pixelmapping machen sie nicht. 

Ich bin auch schon fast dabei, noch 192€ in die Reparatur zu investieren, wobei ich die Kamera von Jemanden gebraucht gekauft hatte, der sie „extrem“ genutzt hatte. Er war so ehrlich und hat es mir fairerweise vor dem Kauf gesagt.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Tomteb
      Guten Abend zusammen,
       
      ich habe mich getraut und mir am Freitag eine X-Pro2 bei den amazon warehouse deals gekauft - 200€ unter Neupreis.  Angeblich "Kratzer kleiner 0,6cm x 0,6cm auf den Seitenflächen des Artikels". Äußerlich war absolut nichts zu sehen, kein noch so kleiner Kratzer, nix (Edit 20.4.: wie ich selbst auf den Fotos sehe wohl doch..kreisförmiger feiner Kratzer rund ums Bajoentt herum, hab ich mit bloßem Auge aber gar nicht gesehen, würde mich auch nicht stören).
       
      Da ich eine gewisse Leidenserfahrung mit Fujifilm Bodys und Objektiven habe, habe ich die Kamera aber trotzdem erstmal auf potentielle Fehlerquellen untersucht - bei dem Preis bin ich wenig tolerant was Mängel anbetrifft.
       
      Erst dachte ich, alles sei wunderbar, aber dann...halt stop
      Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden! 
      Ich habe mal 2 Fotos angehängt.

      Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden! 

      Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden! 
      Die Tatsache, dass da wieder mal was auf dem Sensor ist (wie die eingeschlossenen Partikel zwischen Sensorglas und Sensor damals bei meiner neuen X-E1 ... nur jetzt beim 4-fachen Preis) beunruhigt mich doch sehr (Edit 20.4.: diesmal wars der Vorbesitzer, nicht Fujifilm (bzw. Sony als Sensorhersteller Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden! )).
       
      Einige fragen sich jetzt sicher: Sieht man es denn auf den Fotos? Auf Fotos kann ich davon bisher nichts erkennen. Ich weiß nicht wie es ausschaut wenn ich mal ein defokussiertes Testfoto bei f13 gegen eine weiße Wand oder Richtung blauen ...oder grauen... Himmel oder mit frontaler Sonne mache. Aber ich will keine Flecken oder Kratzer auf dem Sensor einer 1600 € teuren, neuen Kamera haben.
       
      In einer Amazon Rezension heißt es zwar, der Fuji Service habe bestätigt, es handle sich um Leiterbahnen ...Ich bin da aber etwas mißtrauisch und warte noch auf Antwort von Fuji.
      (Edit 20.4.: Antwort von Fuji erhalten: in meinem Fall sind das keine Leiterbahnen, die sieht man höchstens am Rand, hier sind es Schmutz und Kratzer durch unsachgemäße Benutzung oder Reinigungsversuche des Vorbesitzers).
       
      Haben andere X-Pro2 Besitzer unter euch zufällig eine ähnliche Entdeckung gemacht?? 
      Hallo Gast! Du willst die Bilder sehen? Einfach registrieren oder anmelden!(Edit 20.4.: Bekannt sind im Sensorglas eigneschlossene Partikel, kann einem sicher bei jedem Hersteller passieren)
×
×
  • Create New...