Jump to content
Canamars

Schwarzer Punkt bei Blende 18, 20, 22.

Recommended Posts

Werbung (verschwindet nach Registrierung)

Ein fröhliches Hallo in die Gemeinde,

kurz zu mir. Einsteiger und seit 6 Wochen stolzer Besitzer einer X-T20. Ich habe in den letzten Wochen viel probiert mit meiner neuen Camera. Ich habe den Body mit dem Einsteigerobjektiv XC 16-50 MM gekauft. Ich habe jetzt fast 1000 Fotos gemacht - meinst nur um die Funktionen, Blende, Schließzeit usw kennen zulernen. Nun sind mit bei zwei Foto-Spaziergänge aufgefallen, dass ich oben rechtes immer einen dunklen verschwommen Punkt habe. Ich kann sogar konkret feststellen, dass es immer mit einer hohen Blendeneinstellung (z.B. 18, 20, 22) zu sehen ist (Schließzeit egal, ISO 6400). Wähle ich die Blende z.B. 5,6, dann ist der dunkle Punkt nicht zu sehen.  Zusätzliche habe ich diese "Fehlersituation" noch mit einem anderen Objektiv nachgestellt ( XC 50-230 MM), dort das gleiche Ergebnis. Ich habe mit beiden Objektiven die Situation auch nachgestellt, in dem ich einfach auf ein weißes Blatt Papier halte. Wenn ich durch den Sucher (oder auch auf dem Bildschirm) schaue und dann die Auslöser halb runter drücke, dann ist der dunkle Fleck zu sehen. 

Zusätzlich habe ich das logischer noch mal eine Sensorreinigung gemacht und auch ein Pixel-Mapping durchgeführt. Leider ohne Erfolg. Auch ist auf dem sichtbaren Teil der Camera kein Staub oder ähnliches erkennbar. Ich habe auch nicht mir irgendeinen Gegenstand dort versucht was zu reinigen. Die Objektive sind auf dem sichtbaren Linsen staub- und dreckfrei.

Da beide Objektive die gleiche Fehlersituation zeigen, muss es wohl am Body liegen, oder? 

Was kann ich noch machen? Garantiefall? Wenn ja, muss ich zum freundlichen Verkäufer (ich habe tatsächlich beim Einzelhändler gekauft), oder sende ich das ganze direkt zu Fujifilm?

Freue mich über Antworten.

 

Grüße Michael 

 

 

Share this post


Link to post
Share on other sites
vor 6 Minuten schrieb PixelSven:

Sensorfleck — nicht dramatisch. Wegmachen lassen oder selbst machen ...

Hi, besten DANK für die schnelle Antwort - doch wie mach ich ein Sensorfleck weg? Entschuldigung für die "dumme" Frage.

Grüße Michael

Share this post


Link to post
Share on other sites

Entweder beim Händler machen lassen (habe schon von bis zu 60 Euro gehört) oder mit Equipment von bspw. Amazon selbst machen. Ist total simpel, dauert eine Minute — würde ich niemals irgendwo gegen Bezahlung machen lassen. 

Edit: https://www.amazon.de/s?k=sensorreinigung+aps+c&__mk_de_DE=ÅMÅŽÕÑ&crid=GFV2NGAULV62&sprefix=Sensorr%2Caps%2C181&ref=nb_sb_ss_i_4_7

Was Du brauchst: Blasebalg, Lupe, Swabs, Reinigungsflüssigkeit. 

Nochmal Edit: Wenn Du vor sechs Wochen im Einzelhandel gekauft hast, würde ich mal dort anfragen. Wahrscheinlich machen die das noch unter Service — vielleicht darfst Du sogar zusehen ?!

Edited by PixelSven

Share this post


Link to post
Share on other sites

Hallo Michael,

finde ich klasse das du die Cam so gut erforschst.

Im realen Fotoleben mit einem APS-C Sensor sind solche kleinen Blenden eher nicht angesagt, weil damit der beste optische Bereich verlassen wird. Wenn z.B. Blendensterne bei einer Nachtaufnahme gewünscht sind ist das eine der Aus nahmen.

Ich höre spätestens bei f11 auf ab zu Blenden. Der Fachbegriff für den negativen Effekt heißt Beugungsunschärfe.

Viel Spaß mit der weiteren Discoverry der Cam.

schorschi

Share this post


Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Besten DANK für die Antworten. Habe mir jetzt erstmal einen Blasebalg und eine Lupe bestellt. Versuche damit erst einmal mein Glück. Sollte der dunkle Fleck dann immer noch vorhanden sein, dann werde ich wohl oder übel mich ins Auto setzen und zum 50 Kilometer entfernten Fachhändler begeben. Ich werde dann wieder berichten.

Grüße Michael 

Share this post


Link to post
Share on other sites
Am 11.11.2019 um 09:04 schrieb schorschi2:

Ich höre spätestens bei f11 auf ab zu Blenden. Der Fachbegriff für den negativen Effekt heißt Beugungsunschärfe.

Da hast Du zweifellos sehr recht. Aber solche Sensorflecken - speziell im blauen Himmel - sind auch bei Blende 11 sehr deutlich zu sehen. Anfangs hielt ich das für die Venus. Aber leider ist das bei mir ein Sensorfleck, der sich nicht entfernen lässt.

Share this post


Link to post
Share on other sites
vor 38 Minuten schrieb Bruckner:

 Aber leider ist das bei mir ein Sensorfleck, der sich nicht entfernen lässt.

Hi Bruckner,

Ist das deine Erfahrung oder wer hat das festgestellt?

Nicht entfernbar ist das selten, wenn doch ein Fall für Fuji. Das ist ja dann seit der Herstellung unterm Deckglas "gefangen".

Ich selber mach es, nach dem ein Sturm aus einem Blasebalg drüber gefegt ist, mit Discofilm weg. Bislang mit Erfolg.

schorschi

Share this post


Link to post
Share on other sites

So Leute, Blasebalg ist da, Lupe ist da. Habe mich gleich daran gemacht und konnte mit der Lupe tatsächlich ein Mini-Staubkorn entdecken. Mit dem Blasebalg zwei, dreimal gepustet. Mit der Lupe gecheckt - keine Unreinheit gefunden. Dann wieder test mit Blende 22 auf einen weißen Blatt gemacht - auch hier nichts mehr gefunden. HURRA !!!

Besten DANK für die Tipps.

 

Grüße Michael

Share this post


Link to post
Share on other sites
vor 6 Stunden schrieb schorschi2:

Ist das deine Erfahrung oder wer hat das festgestellt?

Nicht entfernbar ist das selten, wenn doch ein Fall für Fuji. Das ist ja dann seit der Herstellung unterm Deckglas "gefangen".

Ich selber mach es, nach dem ein Sturm aus einem Blasebalg drüber gefegt ist, mit Discofilm weg. Bislang mit Erfolg

Ich habe die Kamera nur fast neu gekauft - ist hat eine Sache des leisten könnens. Der Fleck ist mir schon sehr früh aufgefallen, nur dachte ich, es sei Bestandteil des Bildes. Bei Panoramaphotos hat es mir dann gedämmert. Was bei kleiner Blende ein scharfer Kreis ist, ist bei großer Blende ein störender dunkler Fleck am strahlend blauem Himmel. Mit der Lupe ist der Fleck am Sensor gut zu sehen, wirkt erhaben ist gut zu lokalisieren. Mit dem Plastikschaber spüre ich auch auch deutlich einen Widerstand, aber weghebeln lässt er sich nicht.

Nachdem ich genau weiß, wo ich zu suchen habe und der Fleck auch nur am Himmel stört, geht die Retusche schon automatisch.

Edited by Bruckner

Share this post


Link to post
Share on other sites
Am 10.11.2019 um 21:13 schrieb forensurfer:

Bei einer fast neuen Kamera würde ich es beim Hersteller machen lassen. Ist idR dann kostenfrei.

... dauert aber 2 Wochen!

Ich hatte bei meiner X-T2 auch einen einzelnen großen Fleck. Wenn er im Bild rechts oben ist, dann ist er natürlich auf dem Sensor links unten. Objektiv ab, ein Staubkorn ist mit bloßem Auge zu erkennen; einmal mit dem Rocket Blower drauf, Pust, Pust! Bild gemacht bei Blende 22 - alles top!

Dafür an Fuji versenden? - Dazu kommt, dass Du den Blasebalg (meiner ist 4 Jahre alt, war aber 2 Jahre davon in den Tiefen eines Schrankes verschollen) immer wieder benutzen kannst. Du reinigst ihn am besten auch, indem Du direkt am See (bei mir ist der Bodensee nicht weit) oder im Urlaub halt an der See den Blower 10mal betätigst. Dann sollte er innen sauber sein; Du willst ja keinen Dreck auf den Sensor blasen, oder?

Share this post


Link to post
Share on other sites
Am 13.11.2019 um 20:07 schrieb Canamars:

So Leute, Blasebalg ist da, Lupe ist da. Habe mich gleich daran gemacht und konnte mit der Lupe tatsächlich ein Mini-Staubkorn entdecken. Mit dem Blasebalg zwei, dreimal gepustet. Mit der Lupe gecheckt - keine Unreinheit gefunden. Dann wieder test mit Blende 22 auf einen weißen Blatt gemacht - auch hier nichts mehr gefunden. HURRA !!!

Super - Du hast alles richtig gemacht. Aber bitte stelle die Blende Deiner Objektive auf 5,6 - ich wähle immer 6,4 - dann sind sie am schärfsten. Nur wenn Du "Bokeh" haben möchtest oder wenn es wirklich dunkel ist oder Du eine schnelle Verschlusszeit benötigst, weiter auf und nur wenn Du von vorne bis hinten alles scharf haben möchtest, weiter zu.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy