Jump to content
yellowsnej

X-T3 Bildqualität und Bildrauschen

Recommended Posts

Werbung (verschwindet nach Registrierung)

Matschiges Grün,  so nenne ich das, ist sicher kein Merkmal von ungenügender Farbtreue der XT3.  Das habe ich an der xT1 auch schon beobachtet und war Motiv und Situationsabhängig.

Ein fundierter Weissableich ist sicher die Basis für einen aussagekräftigen Vergleich,  die ISO Zahl zu begrenzen ebenso. Ohne Lichtnot gehe ich nicht über Iso 400. 

Velvia benutze ich in Motiven und Licht, die per se schon knallige Sommerstimmung liefern, in Kombination mit Grün nicht. Ich vermute, dass der allgemeine Trend zu knalligen Farben, von Modellpflege zu Modellpflege ausgereizt wurde, zum Nachsehen von Grün. Versuch doch das Filmsimulationsbracketing für ein paar Tests zu nehmen und wähle dein Universalfilm. Ich komme mit Astia gut klar, aber das ist Geschmackssache. Dass monochrome Motive nicht strukturiert gezeichnet sind hat man unter Umständen auch bei Mohnblumen, gleich welcher Farbe, im Sonnenlicht.

Es könnte auch die Farbsättigung reduziert werden, doch jetzt sind wir schon in Bereichen, wo eigene Filmpreset erstellt werden. Dazu gibt es ein eigenes Forum in dem alte Analogfilme nachgestellt werden. Mit erstaunlichen Resultaten. Daran sieht man wie vielfältig die Fujisensoren sind. 

Ich bin erst frisch bei der XT3 betraut, würde aber aus Erfahrung eben diese Einstellungen versuchen.

Share this post


Link to post
Share on other sites
Am 24.8.2020 um 14:12 schrieb Iggi:

@yellowsnej, ich muss dich bei deiner Beobachtung mal unterstützen. Ich habe genau die gleichen Beobachtungen bei der X-T20 gemacht. Ich hab das auch irgendwann, könnte jetzt fast 3 Jahre her sein (als ich die Kamera neu hatte) hier im Forum zum Thema gemacht, ohne dass jemand eine zündende Idee hatte. Neben dem Stich ins Blaue gibt es auch bei dem bei wenig Licht aufgenommenen Grün einen Drift ins Bläuliche/rötliche. Der erste Schritt für weniger Blau war ein Sky-Filter. Der allein bringt es aber auch nicht. Und außerdem bin ich dann dazu übergegangen, meine jpgs mit Velvia aufzunehmen und habe dann in der Bearbeitung die in der Regel zu heftigen Farben auf normales Maß reduziert. Wenn ich Zeit hatte, habe ich einen manuellem Weißabgleich vorgenommen (da genügt ein Tempotaschentuch) und auf den automatischen Weißabgleich verzichtet. Witzigerweise hat oft auch die Einstellung „Tauchen" zu besseren Farben ohne Stich geführt.

Jetzt habe ich die XT 4, die ist ganz klar farbgetreuer, dennoch gibt es bei den jpgs einen Drift ins Blaue. Das ist es mir ganz aktuell erst dieser Tage aufgefallen, da habe ich nämlich eine Museumswerkstatt mit alten Maschinen usw. fotografiert (automatischer Weißabgleich), und es ist nicht zu übersehen, dass das Schwarz der alten Maschinen einen Stich ins Blau hat. Lässt sich leicht bearbeiten, wie man an dem fertigen Foto sieht (das ich bewusst ein bisschen ins Warme gezogen habe), aber es geht eben nicht ooc. Persönlich nutze ich jetzt bei der X-T4 ziemlich ausnahmslos die Farbeinstellung Pro Negativ Hi, die warme Töne bevorzugt und damit dem Blau nicht zu viel Chancen einräumt.

Hier handelt es sich um Mischlicht, also einfallendes Tageslicht mit ca. 5600 Kelvin und Kunstlicht mit ca. 3000 Kelvin.

Das dann die Farben in allen Bereichen nicht stimmen können ist situationsbedingt.

Man muss schon bei einer Lichtquelle bleiben um die Farben beurteilen zu können.

Ich persönlich habe den Auto WB um eine Stufe rot korrigiert, weil es mir etwas zu rot war.

Das ist natürlich Geschmacksache, deshalb gibt es ja die Möglichkeit, seinen persönlichen Geschmack anzupassen.

Gruß Manfred

Share this post


Link to post
Share on other sites

Weil der Faden mich drauf gebracht hat. Bin noch nicht dazu gekommen mit der X-T3 mal loszuziehen, also mal schnell in den Himmel gehalten. Da war ichj dann auch etwas irritiert über den recht rotstichigen Himmel im Sucherbild und das bei Classic Chrome. IM Capture One dann aber erst mal Entwarnung - doch typisches CC-Blau, dafür wohl ein Hang zur Unterbelichtung. Wenn ich die Filmsimulationen dann mal so durchgehe im C1, dann wirkt der Sucher in der Farbe eher wie die Filmsimulation Astia.

Kann man das irgendwie optimieren?

 

Edith: man muss wohl in den Display-Einstellungen "natürliche Liveansicht" auf aus stellen.

Edited by s.sential

Share this post


Link to post
Share on other sites

Da ich vorwiegend in Raw shoote,hat mir ein Wechsel von LR zu C1 die besseren Ergebnisse gebracht.

Aber dieses Thema wurde hier auch schon ausdiskutiert,Rico ist ja ein verfechter von LR,aber für mich 

bringt subjektiv C1 das bessere Ergebniss.

Share this post


Link to post
Share on other sites

Hallo Jens,

ich bin neu hier im Forum und habe gerade Deinen Beitrag gelesen, spontan die RAW-Dateien heruntergeladen und im X-RAW-Studio von Fujifilm bearbeitet. Meiner Meinung nach müsstest Du eine generelle Farbkorrektur rot +3 bis +4 und blau -2 bis -4 einstellen. Mit dieser Einstellung sehen alle Bilder stimmig aus. Am besten im X-RAW-Studio die ideale Einstellung Deiner Kamera ermitteln. Die Original-Aufnahmen werden dann in Deiner Kamera mit den neuen Einstellungen berechnet.

Ich selbst hatte das X-RAW-Studio nie wirklich in Betracht gezogen, bis ich durch das Buch "22-JPEG-Rezepte für Fujifilm X-Kameras" darauf aufmerksam wurde. Mittlerweile erstelle ich meine eigenen Rezepte nach meinen Vorstellungen mit dem X-RAW-Studio und speichere mir diese in der Kamera ab. Funktioniert überaus gut. Hier kann man dann am PC auch die meisten Parameter einmal direkt am Bildschirm nachvollziehen ohne hunderte von Fotos zu machen.

Viele Grüße

Jörg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...