Jump to content

Anzahl Auslösungen


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo, seit ein paar Tagen habe ich eine X100V. Im Menü gibt es in den Benutzereinstellungen einen Eintrag "Auslösezähler". Dies bleibt bei mir auf "00 Shots" stehen.

Ist das ein Defekt, oder fängt der erst bei 100 an (weil da "00" steht)?

Viele Grüße

Roger

Link to post
Share on other sites

vor 3 Stunden schrieb rowi62:

Hallo, seit ein paar Tagen habe ich eine X100V. Im Menü gibt es in den Benutzereinstellungen einen Eintrag "Auslösezähler". Dies bleibt bei mir auf "00 Shots" stehen.

Ist das ein Defekt, oder fängt der erst bei 100 an (weil da "00" steht)?

Die Anzeige muss wohl erst unter Mein Menü konfiguriert werden, aber ich denke, die Mühe lohnt nicht, denn ...

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Siehe Seiten 202 + 203 des deutschen Handbuchs

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...