Jump to content

Haben mehr Probleme mit dem hinteren Einstellrad?


Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo zusammen!
Ich habe mit meiner Fuji X-T3 folgendes Problem:
Das hintere Einstellrad ist so schwergängig und hat einen so leichten Druckpunkt, dass ich jedes mal,
wenn ich es drehe über den Druckpunkt hinauskomme und dadurch die Funktion des hinteren Einstellrades auslöse.
Das vordere Einstellrad funktioniert einwandfrei, es liegt auch etwas höher und ist durch die Lage in der Einbuchtung des Hangriffs leichter zu bedienen.
 
Die Kamera hat diesen Fehler schon beim Kauf gehabt.
Ich wollte sie bis jetzt nicht zur Reparatur einsenden und habe die Funktion des hinteren Einstellrades daher einfach nicht belegt.
Besonders störend ist dies jedoch bei der Wiedergabe, da ist die Funktion des hinteren Einstellrades nicht wegprogrammierbar.
Beim Drehen des Einstellrades komme ich immer in die Zoom Funktion.
 
Ich habe die X-T3 jetzt längere Zeit nicht benutzt, da ich immer mit meiner X-H1 fotografiert habe, die diesen Fehler nicht hat (alles leichtgängig).
Jetzt verwende ich die X-T3 wieder öfter.
Dieser Fehler stört mich jedoch mittlerweile so, dass ich damit nicht mehr leben will.
Leider habe ich übersehen dass in der Zwischenzeit die Garantie abgelaufen ist, bin 1 Monat darüber.
Fuji ist auch nicht kulant und repariert nur gegen Bezahlung.
 
Mich würde daher interessieren, wie viele Forumsmitglieder Probleme mit dem hinteren Einstellrad haben
und ob eine Reparatur etwas bringt, bevor ich mich in Unkosten stürze.
 
Fuji hat übrigens bei der X-T4 die Räder höher gelegt, steht sogar in der Produktbeschreibung, also dürfte das Problem bekannt sein.
 
Ich hoffe auf zahlreiche Rückmeldungen
 
lg
Willi
Link to post
Share on other sites

vor einer Stunde schrieb willi112:

Das hintere Einstellrad ist so schwergängig und hat einen so leichten Druckpunkt

bei meiner T3 ist der Druckwiederstand vorn wie hinten gleich auch der Drehwiederstand ist gleich. Kaufdatum 12.2018 und ständig in Benutzung. Keinerlei verschleiß.

 

vor einer Stunde schrieb willi112:

Fuji ist auch nicht kulant und repariert nur gegen Bezahlung.

Nun da habe ich ich, und auch andere, andere Erfahrungen gemacht. Du soltest erst mal mit dem Service Kontakt aufnehmen. Schade nur das du das nicht gleich reklamiert hast.

Link to post
Share on other sites

Hallo Willi,

ich habe das Problem in derselben Weise und auch mich nervt das mächtig. Ich hatte die Kamera tatsächlich als Garantiefall eingesandt. Ich weiß gerade nicht mehr, ob sich das Bauteil "im Rahmen der Spezifikationen" bewegte, oder ob sie etwas ausgetauscht hatten. Letztlich war es genauso wie vorher. Das Einschicken würde ich mir deshalb sparen.

Die Bedienbarkeit hängt bei mir allerdings auch von der Hautbeschaffenheit ab. Meine Finger sind meistens recht trocken, so dass ich eher fest drücken muss, um genügend Reibung zu erzielen. Ist das mal anders, dann reicht weniger Druck zum Drehen womit es nicht so leicht klickt.

Gruß 

Michael 

Edited by fotofrosch
Grammatik
Link to post
Share on other sites

Die Einstellräder meiner X-T3 gehen schon stramm, aber nicht so extrem wie du es beschreibst. Sie hat im vergangenen Sommer ein neues Oberteil bekommen weil der Auslöser defekt war. Also scheint der stramme Lauf normal zu sein. Aber der Druckpunkt ist auch stramm. So gesehen keine Probleme.

Link to post
Share on other sites

Vielen Dank für die schon zahlreichen Rückmeldungen!

vor 1 Stunde schrieb fotofrosch:

Hallo Willi,

ich habe das Problem in derselben Weise und auch mich nervt das mächtig. Ich hatte die Kamera tatsächlich als Garantiefall eingesandt. Ich weiß gerade nicht mehr, ob sich das Bauteil "im Rahmen der Spezifikationen" bewegte, oder ob sie etwas ausgetauscht hatten. Letztlich war es genauso wie vorher. Das Einschicken würde ich mir deshalb sparen.

Die Bedienbarkeit hängt bei mir allerdings auch von der Hautbeschaffenheit ab. Meine Finger sind meistens recht trocken, so dass ich eher fest drücken muss, um genügend Reibung zu erzielen. Ist das mal anders, dann reicht weniger Druck zum Drehen womit es nicht so leicht klickt.

Gruß 

Michael 

Die Wahrnehmung, so wie sie Michael beschreibt kann ich voll bestätigen.

Ich habe auch trockene Haut und eher glatte Fingerkuppen und baue daher zumeist wenig Reibung auf. Mir ist auch schon aufgefallen, dass wenn meine Finger feucht sind, es leichter geht. Wirklich nervige Sache.

Ich habe mit dem Service sowohl telefoniert als auch via E-Mail Kontakt gehabt. Ärgere mich jetzt auch, dass ich die Garantie um 3 Wochen übersehen habe. Habe Anfangs das Einsenden vemeiden wollen, sonst gibt es ja keine Probleme mit der Kamera. Dann habe ich einfach darauf vergessen, weil ich nicht so viel fotografiert habe. Meine X-H1 war mal 6 Wochen beim Service eingesandt, das war auch nicht so lustig.

lg

Willi

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Meine X-T3 habe ich vor einigen Monaten erst gekauft, aber es ist eigentlich meine Lieblingskamera. Als ich diesen Strang hier gelesen habe, fragte ich mich, wofür nutzt man das hintere Einstellrad überhaupt? Das klingt etwas verrückt, dass ich das nicht beantworten konnte, aber dazu muss man wissen, dass ich aktuell rund 20 verschiedene Digitalkameras von unterschiedlichen Herstellern benutze.

Ich denke ich habe beide Einstellräder der T3 beim Fotografieren nicht genutzt. Wären beide Räder an der Kamera nicht vorhanden, ich würde die gleichen Bilder damit machen und nichts vermissen.

Link to post
Share on other sites

Am 25.2.2022 um 15:45 schrieb Lobra:

Meine X-T3 habe ich vor einigen Monaten erst gekauft, aber es ist eigentlich meine Lieblingskamera. Als ich diesen Strang hier gelesen habe, fragte ich mich, wofür nutzt man das hintere Einstellrad überhaupt? Das klingt etwas verrückt, dass ich das nicht beantworten konnte, aber dazu muss man wissen, dass ich aktuell rund 20 verschiedene Digitalkameras von unterschiedlichen Herstellern benutze.

Ich denke ich habe beide Einstellräder der T3 beim Fotografieren nicht genutzt. Wären beide Räder an der Kamera nicht vorhanden, ich würde die gleichen Bilder damit machen und nichts vermissen.

Abgefahren, ohne wenigstens ein Rädchen würd ich nicht zurecht kommen. Das vordere nutz ich für die Belichtungskorrektur (die mach ich meist mit Blick durch den Sucher), das hintere hauptsächlich um im Q Menu etwas um zu stellen und für das Fokus Peaking. Bei meiner PASM Kamera hatte ich auf dem vorderen die Blende, wie ich die Belichtungskorrektur bei der A100 gemacht habe weiß ich nicht mehr. Die hatte nämlich nur ein Rad.

Mein hinteres Rädchen läuft auch sehr leidlich, das vordere ist da völlig geschmeidig. Meist komm ich trotzdem zurecht und langsam hab ich mich daran gewöhnt. Ich dachte immer, dass das wohl so gehört....🙄🤪 Kein Grund das Dingerchen nach Kleve/auf die Insel zu schicken. Ich hab kein Ersatz dafür.

Link to post
Share on other sites

Am 25.2.2022 um 15:45 schrieb Lobra:

Ich denke ich habe beide Einstellräder der T3 beim Fotografieren nicht genutzt. Wären beide Räder an der Kamera nicht vorhanden, ich würde die gleichen Bilder damit machen und nichts vermissen.

me too 👍🏻😊

Link to post
Share on other sites

Am 22.2.2022 um 10:14 schrieb willi112:
Das hintere Einstellrad ist so schwergängig und hat einen so leichten Druckpunkt, dass ich jedes mal,
wenn ich es drehe über den Druckpunkt hinauskomme und dadurch die Funktion des hinteren Einstellrades auslöse.
Am 22.2.2022 um 17:51 schrieb willi112:

Ich habe auch trockene Haut und eher glatte Fingerkuppen und baue daher zumeist wenig Reibung auf. Mir ist auch schon aufgefallen, dass wenn meine Finger feucht sind, es leichter geht. Wirklich nervige Sache.

Bei mir und meiner X-T3 genauso. Der Fuji-Service wird da aber wohl nichts dran ändern.

Link to post
Share on other sites

Nur so'ne Idee, da das Abfragen bei anderen X-T3 Nutzern ja in (logischerweise) deren subjektivem Empfinden liegt und nicht Deines sein muss:
Vielleicht kannst Du das Verhalten des Einstellrades anderer X-T3 Cameras mal beim Händler oder bei anderen Besitzern mit Deinen Fingern abchecken(?) Würde ich jedenfalls versuchen, da man bei sowas selber der Maßstab ist.

Wenn dann das, was Dich stört, offenbar nicht der 'Serienstand' ist, wäre meine Prognose dafür, dass Fuji D sich Deinem Anliegen annimmt, positiv.

Link to post
Share on other sites

  • 1 month later...

Sehr gut, daß Du das Thema aufgebracht hast, denn ich dachte anfangs, daß ich motorisch ungeeignet wäre, das Rad zu bedienen.

Bei mir ist das mit dem Rad nämlich auch so. Bedauerlich, denn ich erwarte für den Preis ein serienmäßiges Produkt, das ich nicht erst vom Hersteller justieren lassen muß mit unnötigem Aufwand.

Naja, nun meide ich das Rad, wo es geht, und ich habe mich damit arrangiert - ich bin ja auch nicht perfekt. Ärgerlich bleibt es dennoch.

Link to post
Share on other sites

vor einer Stunde schrieb Bl4derunner:

Naja, nun meide ich das Rad, wo es geht, und ich habe mich damit arrangiert - ich bin ja auch nicht perfekt. Ärgerlich bleibt es dennoch.

Glaube auch, das ist die einzige Lösung, da Einsenden wie in einem obigen Beitrag erwähnt, nicht viel bringt.

Ich finde allgemein, dass sich die Qualität der Fuji Produkte verschlechtert hat, seit das meiste nicht mehr in Japan produziert wird.

Hatte auch Probleme mit meiner XT4,  Fremdkörper in Sensor eingeschlossen schon beim Neukauf.

Kamera wurde ausgetauscht, aber trotzdem.

 

lg

Willi

 

 

Link to post
Share on other sites

Es geht aber auch umgekehrt. Ich hatte das Problem mit dem hinteren Rad an der X-H1, wohingegen die Rädchen an der X-T3 gut laufen. Daher würde ich nicht von einem konstruktiven Problem speziell bei der X-T3 ausgehen. 
Da mich sowas auch massiv stört und ich beide Rädchen auch brauche (bei mir liegen Zeit und Blende darauf) habe ich die Kamera noch vor Ablauf der Garantie eingeschickt. Ich meine es dauerte so ca. 3 Wochen und seither ist alles gut. 

Wenn die Garantie abgelaufen ist, ist das natürlich ärgerlich. Aber hier kommt es auch etwas auf die Vorgehensweise an. Ich kann nicht erwarten, das mir außerhalb der Garantie/Leistungspflicht eine kostenlose Reparatur auf eine Anfrage zugesichert wird (eher kann ich erwarten, das genau das nicht passiert).

Jeder Bearbeiter der das dort machen würde, hätte vermutlich ein Problem mit seinem Arbeitsplatz. 
Aber man kann die Kamera einschicken, dass Problem freundlich erklären, auf die gerade erst abgelaufene Garantie verweisen und um eine kulante Lösung bitten. Wenn dann ein hoher KVA zurückkommt kann man sich immer noch überlegen ob es einem das Wert ist. Nicht selten wird man aber positiv überrascht. 
Solche Erfahrungen hatte ich schon bei verschiedenen Herstellern, auch bei Fujifilm gibt es das. 

Link to post
Share on other sites

  • 1 month later...

Moin🙂

 

habe heute meine neue X-T3 bekommen und genau das gleiche Problem mit dem hinteren Einstellrad. Ich kann es kaum drehen ohne den Druckpunkt auszulösen. Meint Ihr wirklich das sowas vom Hersteller korrigiert wird? Ist das denn techn. überhaupt möglich? 

 

Viele Grüße

Link to post
Share on other sites

  • 3 weeks later...

Kann man auf dem hinteren Einstellrad die zweite Belegung mit Druckpunkt negieren.
 

Ich benutze die einstellräder so selten, dass dort nur die Vergrößerung des AF Feldes drauf habe und nicht in Konflikt mit versehentlicher Verstellung habe.

Link to post
Share on other sites

Am 16.6.2022 um 06:26 schrieb klausentreiben:

Kann man auf dem hinteren Einstellrad die zweite Belegung mit Druckpunkt negieren.
 

Ich benutze die Einstellräder so selten, dass ich hinten nur die Vergrößerung des AF Feldes drauf habe und daher nicht in Konflikt mit versehentlicher Verstellung komme.

Korrektur der Grammatik

Link to post
Share on other sites

Am 28.5.2022 um 20:03 schrieb rontravel:

Moin🙂

 

habe heute meine neue X-T3 bekommen und genau das gleiche Problem mit dem hinteren Einstellrad. Ich kann es kaum drehen ohne den Druckpunkt auszulösen. Meint Ihr wirklich das sowas vom Hersteller korrigiert wird? Ist das denn techn. überhaupt möglich? 

 

Viele Grüße

hier wird nur Übung helfen, was hast Du denn da draufliegen? bei der XT3 ist doch ISO, Korrektur, Zeit und Blende alles auf eigenen Rädern ..

Link to post
Share on other sites

vor einer Stunde schrieb nightstalker:

vielleicht ist Dein Rad ein wenig abgegriffen, in dem Fall kann man versuchen die Spitzen wieder ein wenig zu "schärfen" per Nagelfeile (vorsichtig!) dann stimmt der Griff wieder und alles geht besser

Nee, abgegriffen ist es nicht, es läuft auch in der zweiten Version (nach einem Wechsel des Oberteils durch den Service) genauso schwer. Ich vermute, es gab oder gibt Streuungen in der Fertigung, die zu unterschiedlichen Widerständen beim Drehen führen. Das Rad an meiner X-T1 kann ich problemlos bedienen, es dreht einfach viel leichter.

Vielleicht traue ich mich mal mit der Nagelfeile ran, das könnte etwas bringen. Danke für den Tip.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...