Jump to content

Von der D700 zur X-E1


kathu

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo,

bin neu hier im Forum und möcht mich kurz vorstellen.

 

Meine Name ist Uwe, bin 54 Jahre komme aus der Pfalz und fotografiere seit rd. 30 Jahren

mit dem Nikon System. Nun war mir das geschleppe zu viel und ich hab mir

kurzerhand am Samstag eine x-e1 gekauft.

 

Ich hoffe ich kann hier bei Euch im Forum viel lernen und die ein oder andere

Unterstützung erfahren.

 

Kenn mich in Eurem Forum noch nicht so gut aus, deshalb hänge ich schon gleich

mein erstes Problem hier rein.

 

Leider ist mein Einstieg etwas getrübt. Ich hab die x-e1 am Samstag neu gkauft,

Akku über Nacht geladen und heute Mittag mal die erste Aufnahme gemacht.

Soweit so gut! ABER, die Fuji hat mich beim ersten Einschalten nicht nach Sprache,

Datum und Uhrzeit gefragt, kam mir schon etwas seltsam vor, in der Bedienungsanleitung

steht das anders. Also die erste Aufnahme gemacht und nun bin ich erschrocken,

Ordner Nr 407 Bildnr. 7015 ??? :-)

Ich hab doch eine nagelneue X-e1 gekauft ???

 

Hab ihr hier eine Idee?

 

 

LG Uwe

Link to post
Share on other sites

 

... Also die erste Aufnahme gemacht und nun bin ich erschrocken,

Ordner Nr 407 Bildnr. 7015 ??? :-)

Ich hab doch eine nagelneue X-e1 gekauft ???

 

Hab ihr hier eine Idee?

 

 

LG Uwe

 

Hallo,

 

ich habe mir auch eine X-E1 gekauft, im Gegensatz zu dir bin ich Anfänger in der Fotografie. (Na ja, vor 20 Jahren habe ich etwas fotografiert)

Mich interessiert was Du geschrieben hast: Ordner Nr 407 Bildnr. 7015 ???

 

Sorry für die etwas blöde Frage: wo finde ich, wie viel Fotos die Kamera schon gemacht hat???

 

Auch ich bin nicht ganz sicher, ob ich zumindest ein nagelneues Objektiv habe!

 

Gruß

 

Nguyen

Link to post
Share on other sites

  • 2 weeks later...

[…]

Nun war mir das geschleppe zu viel und ich hab mir

kurzerhand am Samstag eine x-e1 gekauft.

 

Hallo Uwe. Das mit dem unsäglichen Gewicht war neben der grandiosen Bildqualität der X-E1 auch ein Grund, die Nikon abzulegen.

 

Leider ist mein Einstieg etwas getrübt. Ich hab die x-e1 am Samstag neu gkauft,

Akku über Nacht geladen und heute Mittag mal die erste Aufnahme gemacht.

Soweit so gut! ABER, die Fuji hat mich beim ersten Einschalten nicht nach Sprache,

Datum und Uhrzeit gefragt, kam mir schon etwas seltsam vor, in der Bedienungsanleitung

steht das anders. Also die erste Aufnahme gemacht und nun bin ich erschrocken,

Ordner Nr 407 Bildnr. 7015 ??? :-)

Ich hab doch eine nagelneue X-e1 gekauft ???

[…]

 

Bei mir war es genauso. Vermutlich hat jemand mit seiner Speicherkarte Testbilder geschossen, die Ordnernummer wird dann übernommen, auch die fortlaufende Bildnummer. Ich war auch erst baff, da ich die X-E1 nagelneu aus dem Mediamarkt am Alexa kaufte.

 

Bei meiner Kamera ist aber alles in Ordnung. Alles war nagelneu eingepackt, zumindest empfand ich das so.

Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

[…]

Sorry für die etwas blöde Frage: wo finde ich, wie viel Fotos die Kamera schon gemacht hat???

[…]

 

Leider geht dies bei der X–E1 nicht. Unter Vorschau(OSX) konnte man unter Informationen in einem der vielen Reiter die Auslösezahl ablesen. Bei der Fuji geht dies leider nicht.

Link to post
Share on other sites

Leider geht dies bei der X–E1 nicht. Unter Vorschau(OSX) konnte man unter Informationen in einem der vielen Reiter die Auslösezahl ablesen. Bei der Fuji geht dies leider nicht.

 

Schade, dass man bei Fuji nicht verfolgen kann.

 

Ich habe meine X-E1 von Foto Haas Hannover gekauft, als Kit mit dem XF 18-55 Objektiv. Das Body ist versiegelt, das Objektiv nicht, scheint aber standard so bei diesem Kit.

 

Als ich das Objektiv auspackte, sehe ich eine Delle am Rändel, wo die 18mm Brennweite ist. Die Delle ist klein, dennoch erkennbar, sieht aus wie als ob jemand mit kleinem Schraubenzieher drauf gedrückt hat.

 

Als Maschinenbauer kann ich mir nicht vorstellen, dass das Qualitätsmanagement bei Fuji so etwas durchläss!!! Andereseits wie die Verpackung des Kits aussieht, könnte sowas durchaus passieren.

 

Mit dem Spaltmaße des Kamerabodys ist auch so ein Ding, normalerweise Kunststoff in so kleinen Dimensionen bekommt man die Ebenheit und Massgenauigkeit sehr gut im Griff. Bei Fuji scheint das nicht so?

 

Tja, aber wenn es einwandfrei funktionieren würde, ist ja kein Problem.

 

Problem ist, dass ich im Urlaub mit einer anderen X-E1 und XF18-55 sehr scharfe Bilder geschossen habe und jetzt mit meiner habe ich viel Ausschuß gehabt. Es gibt allerdings auch scharfe Bilder dabei, liegt das am Wetter, weil nicht mehr so sonnig ist wie vor einem Monat noch???

 

Bin immer noch beim Testen, um heraus zu finden, woran das liegt.

 

könnte jemand mir sagen, wie ich feststellen kann, ob der Autofokus und die Bildstabilisierung des Objektivs richtig funktioniert?!

 

Gruß

 

Nguyen

Link to post
Share on other sites

[…]

Mit dem Spaltmaße des Kamerabodys ist auch so ein Ding, normalerweise Kunststoff in so kleinen Dimensionen bekommt man die Ebenheit und Massgenauigkeit sehr gut im Griff. Bei Fuji scheint das nicht so?

 

Also ich finde die Objektive und meine X-E1 – ohne dich jetzt ärgern zu wollen - sehr gut verarbeitet. Ich hatte ja schon mal eine Fuji S2 Pro (2003), der Body stammte aber von der analogen F80, Fuji modifizierte ihn nur etwas. Aber auch da war alles perfekt, keine Spaltmaße.

 

Hm, du meinst also Spaltmaße am Kunstoff; selbigen gibt es doch aber nur auf der Rückseite und bei der einen Hälfte am Boden? Wo siehst du das Spaltmaß?

 

Problem ist, dass ich im Urlaub mit einer anderen X-E1 und XF18-55 sehr scharfe Bilder geschossen habe und jetzt mit meiner habe ich viel Ausschuß gehabt. Es gibt allerdings auch scharfe Bilder dabei, liegt das am Wetter, weil nicht mehr so sonnig ist wie vor einem Monat noch???

 

Bin immer noch beim Testen, um heraus zu finden, woran das liegt.

 

könnte jemand mir sagen, wie ich feststellen kann, ob der Autofokus und die Bildstabilisierung des Objektivs richtig funktioniert?!

 

Gruß

 

Nguyen

 

Bei 1/20 Sekunde solltest du bereits im Sucher das stabilisierte, beruhigte Bild deutlich sehen können. Es wirkt bei der Stabilisierung fast etwas unscharf im Sucher.

Zusätzlich meine ich den Bildstabilisator hören zu können, schalte ihn doch abwechselnd an und wieder aus. Wegen des Autofokus’, leg dir doch mal eine Tageszeitung auf den Tisch und fotografiere sie längs in Richtung Ende. Also einen markanten Punkt mittig der Zeitung suchen, scharfstellen und auslösen. Dann siehst du ja am Rechner, ob der anvisierte Punkt auch tatsächlich scharf ist oder vor bzw. nach ihm liegt. Am besten mit einem Stativ oder eben einer Verschlusszeit, welche ein Verwackeln ausschließt (OIS ausschalten).

 

Bisher brauchte ich diese Schärfetests nicht, da ich keine Auffälligkeiten bzgl. der Schärfe feststellen konnte. Ach so, den „Test“ dann mit Offenblende durchführen. Aber an einen Fehlfokus am Objektiv glaube ich nicht. Vielleicht achtetest du nicht sooo sehr auf die Verschlusszeiten (OIS vielleicht ausgeschaltet).

Edited by X–E1
Korrektur Rechtschreibung
Link to post
Share on other sites

Wenn du nicht zufrieden bist ab in Laden und umtauschen.

 

Ist das noch möglich, wenn ich die Kamera schon 4 Woche habe???

 

Ja, beim Kauf hat der Verkäufer mir auch gesagt, bei Problem oder Unzufridenheit umtauschen oder Gutschein!!!

 

Gruß

 

Nguyen

Link to post
Share on other sites

...

 

Hm' date=' du meinst also Spaltmaße am Kunstoff; selbigen gibt es doch aber nur auf der Rückseite und bei der einen Hälfte am Boden? Wo siehst du das Spaltmaß?

[/quote']

 

Am Boden, wo die 2 Halbschale zueinander laufen!!! Und diese "Lederhaut" direkt unter Objektivverschluss.

 

Ist mir nicht so sehr wichtig, habe mich nur gewundert, dass Fuji bei der QM solche grobe Toleranz zulässt. Meine Meinung nach müsste es mindestens unter 0,2mm sein. Bei Sensorgehäuse, wie ich kenne, z.B. sehr eng 0,02 bis 0,05.

 

 

 

Bei 1/20 Sekunde solltest du bereits im Sucher das stabilisierte' date=' beruhigte Bild deutlich sehen können. Es wirkt bei der Stabilisierung fast etwas unscharf im Sucher.

Zusätzlich meine ich den Bildstabilisator hören zu können, schalte ihn doch abwechselnd an und wieder aus. Wegen des Autofokus’, leg dir doch mal eine Tageszeitung auf den Tisch und fotografiere sie längs in Richtung Ende. Also einen markanten Punkt mittig der Zeitung suchen, scharfstellen und auslösen. Dann siehst du ja am Rechner, ob der anvisierte Punkt auch tatsächlich scharf ist oder vor bzw. nach ihm liegt. Am besten mit einem Stativ oder eben einer Verschlusszeit, welche ein Verwackeln ausschließt (OIS ausschalten).

 

Bisher brauchte ich diese Schärfetests nicht, da ich keine Auffälligkeiten bzgl. der Schärfe feststellen konnte. Ach so, den „Test“ dann mit Offenblende durchführen. Aber an einen Fehlfokus am Objektiv glaube ich nicht. Vielleicht achtetest du nicht sooo sehr auf die Verschlusszeiten (OIS vielleicht ausgeschaltet).[/quote']

 

In Urlaub waren wir zu 5, nicht nur ich habe mit der X-E1 fotografiert, sondern die anderen auch. Wir haben meistens sehr scharfe Bilder geschossen. Ob die Bilder schön oder kreativ sind, ist eine andere Geschichte. Wir sind ja Urlauber und kein Fotograf. Für mich muß in erster Linie scharf sein.

 

Und alles war eingestellt auf Automatik, Auto ISO, Zeitautomatik, Blendeautomatik...alles auf rote A, OIS an!!!

 

Genau aus dieser Erfahrung habe ich die X-E1 gekauft!!!

 

Du meinst bei 1/20 sollen die Bilder schon scharf sein!? ich habe meistens mehr als 1/50. Doch habe ich gelesen, dass unter 1/125 soll man stativ nehmen!?

 

ich habe schon mit manueller Blendeeinstellung getestet (finde ich für Anfänger am besten) und auch voll Manuell mit Fokus peaking. Aber hier habe ich ein Problem, bin kurzsichtig und über 40. Wenn ich scharf sehen möchte, muß die Kamera ein Bisschen weit weg sein wie beim Lesen, da kann ich wiederum auf das kleine Display die Kanten nicht scharf sehen, mit dem Sucher und nur einem Auge sind meine Augen schnell müde!!!:cool:

 

Ich werde am Wochenende testen und mit Foto Haas noch mal reden. Ich war schon mal da, habe meinen Laptop mitgeschleppt, die Bilder gezeigt.

 

Ein Mitarbeiter vom Foto Haas hat meine Kamera ein paar Bilder geschossen und gemeint, alles sei in Ordnung! ich war da selbst unsicher und ging wieder mit meiner Kamera nach Hause. Die Bilder, die der Mitarbeiter geschossen hat, hat er alles gelöscht, sodass ich nicht mehr auf PC betrachten kann. Im Nachhinein war das Quatsch, was der Mitarbeiter da macht, Bilder kann man nur am PC-Monitor beurteilen und nicht am 3" Display der Kamera wie er das macht.

 

Diesmal soll Foto Haas etwas qualifizierter sein, zu mindest müsste ich die Möglichkeit haben, mit einem anderen XF 18-55 Objektiv zu testen, um zu vergleichen.

 

 

Gruß

 

Nguyen

Link to post
Share on other sites

@Nguyen

 

Also wenn du dir sicher bist, dass es ein Fehler Fujis, respektive der Kamera ist, dann solltest du sie Fuji zum Überprüfen zusenden. Mit dem Umtausch beim Händler hat es sich ja wohl erledigt. Wie sieht es denn aus; besteht denn die Möglichkeit, sich eine andere X-E1 zum Testen zu organisieren? Im direkten Vergleich sollten die Fehler ja schnell ausfindig gemacht werden.

 

Bzgl. der Kurzsichtigkeit; ich weiß jetzt nicht, wie stark diese bei dir ausgeprägt ist. Aber eine Einstellung ermöglicht das kleine Rädchen links des elektronischen Sucher. Eine Sehschwäche bis zu —4 Dioptrien kann man damit korrigieren:

 

Welcome, dear visitor! As registered member you'd see an image here…

Simply register for free here – We are always happy to welcome new members!

Link to post
Share on other sites

@X-E1,

 

Danke!!!

 

Das mit dem Dioptrieneinstellrad weiß ich, bin ca. -6, nur wie gesagt, in dem Alter sind die Augen kurzsichtig gleichzeitig "weitsichtig":)

 

Übrigens ich habe mit Foto Haas telefoniert, WE kann ich mal vorbei kommen. Sie hätten das gleiche Objektiv da und ich kann testen, mal schauen!?

 

Zuletzt habe ich 6x den gleichen Busch fotografiert, abwechselnd mit Blendeautomatik und Zeitautomatik, ISO bleibt auto bis 3200. Davon 4x scharf!!!

 

Ein paar Stunden davor habe auch den gleichen Busch fotografiert, 4x, alle unscharf und zwar mal -wenn Autofokus OK meldet- gleich abdrücken, mal etwas später abdrücken in der Hoffnung, dass jetzt der Autofokus wirklich sitzt!!!

 

Wie verhext!!!:cool:

 

Gruß

 

Nguyen

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...