Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Xaverl

Intervallaufnahmen mit ext. Timer an X-T1

Empfohlene Beiträge

Hallo in die Runde,

 

ich habe versucht, einen Startrailer (Sternenspuren) aufzunehmen.

Kameraeinstellung: Bulb; f4; ISO 400; 18mm

Externer Fernauslöser/Timer ayex ax3 Einstellung: Bel. 45''; Intervall 4''

 

Es trat folgendes Problem auf: Jedes zweite Bild war schwarz und es war während der Aufnahmen schon zu erkennen, das der Speichervorgang sehr lange dauert.

Nach dem Tipp die Rauschunterdrückung abzuschalten ( Darkframe verhindern), 2. Versuch -   mit gleich schlechtem Ergebnis.

Wenn ich den internen Timer  für Intervallaufnahmen nutze ( geht im Modus"T" aber nur max. 30'') funktioniert das ohne Probleme!

Ich stelle mir und natürlich der Community die Frage, mache ich einen Fehler oder ist es vielleicht ein Kompatibilitätsproblem ext. Timer und Fuji X-T1?

Es würde mich freuen, wenn mir hier jemand helfen könnte.

 

Gruß Xaverl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×