Jump to content

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo,

habe mir eine neue x-t200 gekauft und alles funktioniert, jedoch kann ich nachdem ich ein foto gemacht habe dies nicht anschauen, da der Bildwiedergabe-Knopf einfach nichts tut. Der Knopf gibt ganz normal widerstand wie alle anderen Knöpfe auch und er sieht und fühlt sich auch nicht kaputt an. Jedoch passiert einfach nichts und somit ist die Kamera quasi unbenutzbar. Zurücksetzten habe ich schon versucht. Vergebens... Kann mir eventuell jemand helfen?

Link to post
Share on other sites
  • Olaf W. changed the title to Bildwiedergabe
vor 18 Stunden schrieb marian_ker:

alles funktioniert, jedoch kann ich nachdem ich ein foto gemacht habe dies nicht anschauen, da der Bildwiedergabe-Knopf einfach nichts tut.

Das ist bei meiner X-E2s genauso, liegt bei mir aber daran, dass ich den ViewMode so eingestellt habe, dass ich nur im Sucher was sehe, und auch nur dann, wenn ich den Sucher ans Auge nehme. Wiedergabe gibt's also nur im Sucher und nur, wenn ich durchschaue.

Ist das bei Dir vielleicht auch so eingestellt, ohne dass es Dir bewusst ist?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...