Jump to content

Fotoforum

Fuji X Fotografen präsentieren hier Ihre Fotos zum Diskutieren. Konstruktive Bildkritik ist erwünscht.

Forums

  1. Menschen

    Portrait- & Street-Fotografie mit Fuji X Kameras

    61,232
    posts
  2. Landschaft

    Landschafts-Fotografie mit Fuji X Kameras

    56,481
    posts
  3. Architektur

    Architektur-Fotografie mit Fuji X Kameras

    29,905
    posts
  4. Tier & Natur

    Tier- & Natur-Fotografie mit Fuji X Kameras

    41,977
    posts
  5. Reisen, Länder, Städte, Regionen

    Reisefotografie mit Fuji X Kameras

    11,600
    posts
  6. Sonstiges

    Alles, was nicht in die anderen Foto-Foren passt

    130,140
    posts
  7. Bildkritik ausdrücklich erwünscht!

    In dieser Rubrik könnt Ihr Bilder veröffentlichen, für die Ihr ausdrücklich Bildkritik wünscht!

    9,216
    posts
  • Posts

    • App mit Kamera verbinden: genau, wie @Quernest schrieb, wenn die App läuft und eine Funktion gewählt wird ( wie Remote Aufnahme), einmal Ok drucken und in der Kamera die Verbindung zur App zulassen (damit sind künftige Verbindungen dann ohne Nachfrage). S.a. https://www.fuji-x-forum.de/topic/40337-app-4403-und-android-9-keine-stabile-verbindung/?do=findComment&comment=1047604  
    • Habe ich ja geschrieben... Die Apps laufen momentan nur mit Canon und Nikon. Für Fuji ist es de facto nur eine WLAN-USB-Bridge. Aber eine sehr schnelle und bei mir auch zuverlässige. Und mit meiner alten D700 läuft auch die App einwandfrei. Brauche ich aber eh nicht, da ich immer mit C1 tethere. Den hohen Stromverbrauch bei Dir kann ich mir nur damit erklären dass das Du versuchst mit der App zu koppeln und das System sich dann irgendwie aufhängt da das ja nicht geht.
    • Die Ergebnisse dort entsprechen ungefähr deinen ooc Vergleich. Auch dort ist gerade beiden Rottönen ein Unterschied zu sehen. Peter
    • Dein Anliegen kann ich verstehen. Aber die Kameras sind zu verschieden damit das geht, es ist einfach unrealistisch das zu erwarten. Ein 3er BMW fährt auch anders als ein 5er.  Ich nutze die X-H1 und X-Pro2 parallel. Da sind die gleichen Sensoren und Bildprozessoren verbaut. Das funktioniert und war auch vorher zu erwarten. Es ist ja so, das bei der RAW Entwicklung, sei es in der Kamera oder extern, ⅔ der Farbinformation geraten werden. Da ist der Unterschied zwischen dem Bayer und X-T
    • Das ist aber Nahbereich, da kann es sein, dass sich das Objektiv dort ganz anders verhält. Es müsste schon eine ähnliche Aufnahme sein, damit man Vergleiche anstellen kann. @Michael Ich würde das auch zurückschicken und mir ein anders bestellen. Das geht auch besser. Gruß Wolfgang
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy