Jump to content
mikuz

Bilderthread

Recommended Posts

Werbung (verschwindet nach Registrierung)

Meine ersten Bilder...(wollte ich hochladen...vergebens)

RAW...entwickelt mit RFC 3.0 ( nicht mein Programm)

Mit 18-135 (und 100-400; ISO 160-2500..egal welche Größe oder kb...nichts lässt sich mehr laden)

Deshalb nur ein Bild mit dem 18-135!!

Bildqualität kein Plus kein Minus...aber da muss die Zeit es zeigen

Der AF merklich schneller und präziser, ein Gewinn auch die große Anzahl der Fokuspunkte.

Der EVF sehr klar..keine Dunkelphasen mehr; ich meine einen leichten Lilastich zu sehen...da muss ich noch einstellen.

 

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb mikuz:

(und 100-400; ISO 160-2500..egal welche Größe oder kb...nichts lässt sich mehr laden)

Mache mal mit F5 eine Aktualisierung der Seite (falls du mit Windoofs unterwegs bist ;) ).

Dann sollte es wieder mit dem Hochladen klappen ;) ...

Share this post


Link to post
Share on other sites

Nochmal von vorne, war eben im falschen Thread ...

X-T3, 50-140/2,8

keine interne NR, JPGs unbearbeitet (nur auf 1280px reduziert)

Helligkeit mein "Fehler", dunkleres Bild 400 ISO, helleres 6400 ISO. Jeweils ganz und Ausschnitt ca. 100% Ansicht im Photoshop.

In meinen Augen sind die 6400 ISO absolut top!

Langzeitbelichtung fehlt steht noch aus, da ich noch keinen RR-100 habe ...

 

Hier 400 ISO

 

400 ISO bei ca. 100%

 

und nun 6400 ISO

 

 

6400 ISO bei 100%. Mir gefällts!

 

 

 

Share this post


Link to post
Share on other sites
vor 17 Minuten schrieb mikuz:

Das nervt aber....das Bild hat 458kb und in den Nutzungsbedingungen steht nichts von einer Begrenzung

Das Problem hatte ich auch, man muss neuerdings noch mehr verkleinern. In meinem Fall auf 1200x850 und in LR begrenzen auf 450kb

 

Edited by frebeck

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb frankus:

Langzeitbelichtung fehlt steht noch aus, da ich noch keinen RR-100 habe ...

Die X-T2 und X-T3 haben doch einen integrierten BULB Timer, für einige Minuten Belichtung integriert?

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb FujiPassion:

Die X-T2 und X-T3 haben doch einen integrierten BULB Timer, für einige Minuten Belichtung integriert?

Wenn ich in den Bulb-Modus gehe, muss ich ja die Belichtungszeit durch Drücken des Auslösers regeln: das war mir für Tele mit Zeiten um 1/4 bis 1 Sek. zu gefährlich bezüglich Verwacklungen (Finger auf Kamera). Mit dem RR wäre es kein Problem ....

... oder gibt es eine programmierbare Zeitvorgabe in einem Menu? Ich hatte dies nicht in Erinnerung ...

LG, Frank

 

Share this post


Link to post
Share on other sites
vor 12 Minuten schrieb frankus:

Wenn ich in den Bulb-Modus gehe, muss ich ja die Belichtungszeit durch Drücken des Auslösers regeln: das war mir für Tele mit Zeiten um 1/4 bis 1 Sek. zu gefährlich bezüglich Verwacklungen (Finger auf Kamera). Mit dem RR wäre es kein Problem ....

... oder gibt es eine programmierbare Zeitvorgabe in einem Menu? Ich hatte dies nicht in Erinnerung ...

LG, Frank

 

Gibt es... 

Share this post


Link to post
Share on other sites
vor 5 Minuten schrieb Chorge:

Gibt es... 

Habe mich jetzt dreimal durch alle Menus gehangelt und es anscheinend immer übersehen: bitte wo?????

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb frebeck:

Das Problem hatte ich auch, man muss neuerdings noch mehr verkleinern. In meinem Fall auf 1200x850 und in LR begrenzen auf 450kb

 

Auch das hilft nicht...ich bin runter gegangen auf 1024x683 und 306kb und das System verweigert beständig.....

Da müsste mal eine Fehlerbereinigung gestartet werden.

 

Share this post


Link to post
Share on other sites
vor 26 Minuten schrieb frankus:

Habe mich jetzt dreimal durch alle Menus gehangelt und es anscheinend immer übersehen: bitte wo?????

Tut mir Leid, ich habe mich etwas unklar ausgedrückt. Ich habe nicht den BULB Modus gemeint, sondern "T". Hierbei musst du nicht den Shutter gedrückt halten. Das ganze geht bis zu 15min, was für die meisten Langzeitbelichtungen reichen sollte. Das Vorgehen ist einfach: Selbstauslöser auf 2 oder 10 Sekunden stellen, "T" Shutterspeed Modus und dann mittels hinterem Rad die Zeit einstellen. Auslösen, zurücklehnen. Siehe auch X-T3 Handbuch, Seite 61. Damit hast du keine Verwacklungen.

Share this post


Link to post
Share on other sites
vor 8 Minuten schrieb FujiPassion:

Tut mir Leid, ich habe mich etwas unklar ausgedrückt. Ich habe nicht den BULB Modus gemeint, sondern "T". Hierbei musst du nicht den Shutter gedrückt halten. Das ganze geht bis zu 15min, was für die meisten Langzeitbelichtungen reichen sollte. Das Vorgehen ist einfach: Selbstauslöser auf 2 oder 10 Sekunden stellen, "T" Shutterspeed Modus und dann mittels hinterem Rad die Zeit einstellen. Auslösen, zurücklehnen. Siehe auch X-T3 Handbuch, Seite 61. Damit hast du keine Verwacklungen.

Super, besten Dank!!! Funktioniert!!!

Manchmal lohnt es sich doch, sich durch die immer dickeren Handbücher zu kämpfen ... eigentlich hätte ich den T-Modus noch aus analogen Zeiten kennen müssen, aber man gewöhnt sich immer eigene Arbeitsweisen an und manches Wissen geht einfach verloren ... 🤔

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...