Jump to content

Recommended Posts

Posted (edited)

Werbung (verschwindet nach Registrierung)

Hallo liebe Community,

ich habe netterweise eine Nikon F801s im guten Zustand geschenkt bekommen. Die Kamera löst aus und die Elektronik funktioniert wunderbar. Nur ist es so, wenn ich die Kamera einige Stunden stehen lasse und sie dann einschalte, um ein Bild zu machen, dann löst sie aus und der Verschluss funktioniert, aber der Spiegel bleibt oben. Wenn ich ein paar mal den Auslöser antippe oder drücke, geht sie wieder und der Spiegel löst sich. Zudem zeigt sie während des hochgeklappten Spiegels einen Error im Display an. Der Spiegel selbst klebt nicht fest, denn beim "manuellen" hinunterdrücken, fühlt man einen Federwiderstand. Nachdem man einmal ausgelöst hat, funktioniert sie wieder einwandfrei.

Weiß jemand zufällig, was das sein könnte? Läuft die Mechanik nicht richtig, oder könnte das ein Fehler in der elektronischen Steuerung sein. Sind die fette möglicherweise verharzt? 

Schönes Wochenende!

Elias 

Edited by alabastarite

Share this post


Link to post
Share on other sites

Nix für ungut Elias, sicherlich hatten hier einige vorher Nikon und vielleicht war einer mit genau dem Fehler dabei ... aber eigentlich sind wir im Spiegellosen Fujiforum ... die Chance den richtigen zu finden der es weiß ist ziemlich dürftig. 

Frage mal im Nikonforum oder im dslr-Forum in der entsprechenden Rubrik, da dürfte Feedback zu erwarten sein. 

Ansonsten ... Nikon-Hotline, die gibts bestimmt ... 😉

Share this post


Link to post
Share on other sites
vor 1 Minute schrieb T. B.:

Nix für ungut Elias, sicherlich hatten hier einige vorher Nikon und vielleicht war einer mit genau dem Fehler dabei ... aber eigentlich sind wir im Spiegellosen Fujiforum ... die Chance den richtigen zu finden der es weiß ist ziemlich dürftig. 

Frage mal im Nikonforum oder im dslr-Forum in der entsprechenden Rubrik, da dürfte Feedback zu erwarten sein. 

Ansonsten ... Nikon-Hotline, die gibts bestimmt ... 😉

hatte gedacht, im analogen Teil des Forums geht es nicht nur um Fuji. Bin wohl zu bequem mich im Nikon-Forum anzumelden. Vielleicht gibt es ja jemanden, der mit irgendeiner Kamera ein ähnliches Problem hat. Es muss dabei gar nicht genau um die Nikon gehen. Nur Ideen warum der Spiegel oben bleibt. 

Share this post


Link to post
Share on other sites
Guest

Ich würde mir da erstmal keine großen Gedanken machen.....wenn die Kamera nach dem ersten Auslösen wieder normal funktioniert?

Hatte dieses Phänomen mal an einer D2x....beim ersten Bild blieb der Spiegel hängen. Nach aus- bzw. einschalten tat sie es wieder
ohne Probleme. Das kann lange gutgehen, aber irgendwann geht nichts mehr.....nur noch der Tausch des Verschlusses

Share this post


Link to post
Share on other sites

Die F801s ist 30 Jahre alt. Eine Reparatur würde sich da eh nicht mehr lohnen. Das ist ja kein seltenes oder besonders begehrtes Modell. Ich habe selber lange mit dem Nachfolger F90 fotografiert.  Von einem solchen Problem wurde ich glücklicherweise verschont. 

Share this post


Link to post
Share on other sites
vor 16 Stunden schrieb alabastarite:

Weiß jemand zufällig, was das sein könnte? Läuft die Mechanik nicht richtig, oder könnte das ein Fehler in der elektronischen Steuerung sein. Sind die fette möglicherweise verharzt? 

Es gibt dazu mehrere mögliche Ursachen. Verharztes Fett wird es eher nicht sein, da die betroffene Mechanik nur an sehr wenigen Punkten überhaupt Schmierstoffe verwendet. Wenn der Spiegel ganz oben bleibt, also kein Spalt mehr zwischen Spiegel und Mattscheibe ist, muss man sich die Spiegelmechanik ansehen. Wenn ein kleiner Spalt zu sehen ist, dann bleibt der Spiegel in der Abwärtsbewegung hängen. In dem Fall kannst Du mit einem flachen Schraubendreher mal probeweise links - also am der Antriebsseite - den Spiegel nach rechts drücken. Klappt der dann herunter, kann es helfen etwas beherzt den Spiegel ein paar mal nach rechts zu hebeln. Das ist zwar alles Pfusch, aber so lange es danach wieder funktioniert... ;)

Sollte die Kamera in dem Zusammenhang einen Fehlercode anzeigt, liegt eine Defekt vor, der mal eben so nicht reparieren lässt. Da die 801 auf Flohmärkten für 5,- gehandelt wird, würde ich da keine Zeit hineininvestieren.

Share this post


Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Am 26.5.2019 um 08:08 schrieb lichtgriff:

Es gibt dazu mehrere mögliche Ursachen. Verharztes Fett wird es eher nicht sein, da die betroffene Mechanik nur an sehr wenigen Punkten überhaupt Schmierstoffe verwendet. Wenn der Spiegel ganz oben bleibt, also kein Spalt mehr zwischen Spiegel und Mattscheibe ist, muss man sich die Spiegelmechanik ansehen. Wenn ein kleiner Spalt zu sehen ist, dann bleibt der Spiegel in der Abwärtsbewegung hängen. In dem Fall kannst Du mit einem flachen Schraubendreher mal probeweise links - also am der Antriebsseite - den Spiegel nach rechts drücken. Klappt der dann herunter, kann es helfen etwas beherzt den Spiegel ein paar mal nach rechts zu hebeln. Das ist zwar alles Pfusch, aber so lange es danach wieder funktioniert... ;)

Sollte die Kamera in dem Zusammenhang einen Fehlercode anzeigt, liegt eine Defekt vor, der mal eben so nicht reparieren lässt. Da die 801 auf Flohmärkten für 5,- gehandelt wird, würde ich da keine Zeit hineininvestieren.

Alles klar. Ich werd´s mal probieren. Vielen Dank für die Antwort!

 

Share this post


Link to post
Share on other sites

Hatte dieses Modell.  Es ist an und für sich sehr zuverlässig. Bleibt nur der Spiegel oben oder bleibt auch der  Verschluss offen?

Ich hatte das Problem zweimal, immer dann wenn die Batterie bald leer war.

Share this post


Link to post
Share on other sites

Hallo,

danke für die Antwort!

nur der Spiegel bleibt oben, der Verschluss bleibt in der vorgesehen Zeit offen. Wenn ich den Auslöser noch einmal drücke, klappt der Spiegel wieder runter. Ich habe mich langsam mit dem Problem abgefunden. Es macht nämlich sonst keine weiteren Umstände oder zerstört den Film.

 

LG

Elias

Share this post


Link to post
Share on other sites

Ich würde einmal ohne Film einige Auslösungen machen. Hundert oder mehr. Vielleicht läuft es sich wieder ein, dürfte vermutlich auch eine längere Zeit lang unbenutzt gewesen sein.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue., Read more about our Privacy Policy