Jump to content
ChristianFuerst

Iso 51 200 - Iso 100 - cm mit es und auslösen ohne sd?

Recommended Posts

Werbung (verschwindet nach Registrierung)

Hallo Ihr Lieben,

fast schon eine unanständige Reihe von Fragen, deren Beantwortung ich weder in der Bedienungsanleitung, noch hier im forum, noch sonstwo im Netz finde:

1) wie komme ich direkt zur Einstellung von 51 200 und/oder 100 iso? Lassen sich diese Werte eventuell nicht direkt einstellen????

die 100 iso werden im Display NUR angezeigt, wenn ich auf L eingestellt habe und GLEICHZEITIG auf CM !!!!!!! Doch beide iso-werte sind leider nicht direkt einstellbar UND dazu ist CM bei mir nur mit mechanischem Verschluss nutzbar. Der ES geht da absolut nicht, was mir wiederum überhaupt nicht in den Kopf will. Auch bei CL, Ch und S sind beide Geschwindigkeiten nicht abrufbar. 

Die versprochenen Iso-werte, vor allem 100 iso, sollten doch bei allen einstellungen gehen.

2) warum aber geht der ES (elektronischer verschluss) NICHT bei cm, aber dafür beim schnellere CH, CL oder S? Gibts dafür eventuell eine Einstellung im Benutzermenue? Ich habe, wie gesagt, wirklich intensiv gesucht und nix gefunden.

3) eher eine ärgerliche Kleinigkeit: mein x-h1 kann ich nur auslösen, wenn zwei sd-karten eingesetzt sind. Ich habe dazu eine Einstellung gefunden, die aber zu keiner Änderung der Sperre geführt hat.

kann mir jemand helfen??? Evtl auch nur in Einzelfragen??

herzlichen Dank und schöne Ostertage

Christian

 

 

Share this post


Link to post
Share on other sites

Ich beantworte das jetzt, empfehle dir aber die Nutzung der Suchfunktion. Deine Fragen wurden hier alle bereits mehrfach diskutiert, manche wurden sogar direkt auf bereits von dir gestellte Frage beantwortet.

 

1a. Über die Funktionen L und H (für Low und High) kommt man zu den erweiterten ISO Werten. Es lässt sich festlegen, ob man mit H 25600 oder 51200 aktiviert. 
1b. erweiterte ISO Werte (also alles unterhalb von ISO 200 und alles oberhalb von 12800) funktionieren nicht mit dem elektronischen Verschluss. Da du vermutlich den elektronischen Verschluss eingestellt hast, bekommst du ISO L nur, wenn du CM nutzt, da dieses auf den mechanischen Verschluss zurück greift

2. Hab ich bereits erklärt, nachdem du es gestern bereits einmal gefragt hast, aber vielleicht erneut: CM ist eine Einstellung die ein ganz bestimmtes Verhalten erlaubt, nämlich die schnellstmögliche Seriengeschwindigkeit bei der weiterhin ein Livebild angezeigt wird. Und dieses erreicht die Kamera mit dem EFCS. Und deshalb stellt der Modus CM automatisch den EFCS. 
Vielleicht ist dir auch aufgefallen, dass bei CM im Display ein gelbes EF zu sehen ist oder bei deinem ersten Problem (ISO L) ISO 200 in gelb angezeigt wurde. Das bedeutet jeweils, dass die diese Kamera deine gewählten Einstellungen überschreibt, weil sie nicht verfügbar sind

3. vermutlich Einrichten > Datenspeich Setup > Steckpl. Einst. (Standb) > nicht auf Backup sondern Sequenziell stellen

 

Aber wie gesagt, die deine Fragen wurden hier schon öfters beantwortet, wenn du konkret danach suchst, bekommst du in der Regel schneller eine Antwort ;)

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb wildlife:

Ich beantworte das jetzt, empfehle dir aber die Nutzung der Suchfunktion. Deine Fragen wurden hier alle bereits mehrfach diskutiert, manche wurden sogar direkt auf bereits von dir gestellte Frage beantwortet.

 

1a. Über die Funktionen L und H (für Low und High) kommt man zu den erweiterten ISO Werten. Es lässt sich festlegen, ob man mit H 25600 oder 51200 aktiviert. 
1b. erweiterte ISO Werte (also alles unterhalb von ISO 200 und alles oberhalb von 12800) funktionieren nicht mit dem elektronischen Verschluss. Da du vermutlich den elektronischen Verschluss eingestellt hast, bekommst du ISO L nur, wenn du CM nutzt, da dieses auf den mechanischen Verschluss zurück greift

2. Hab ich bereits erklärt, nachdem du es gestern bereits einmal gefragt hast, aber vielleicht erneut: CM ist eine Einstellung die ein ganz bestimmtes Verhalten erlaubt, nämlich die schnellstmögliche Seriengeschwindigkeit bei der weiterhin ein Livebild angezeigt wird. Und dieses erreicht die Kamera mit dem EFCS. Und deshalb stellt der Modus CM automatisch den EFCS. 
Vielleicht ist dir auch aufgefallen, dass bei CM im Display ein gelbes EF zu sehen ist oder bei deinem ersten Problem (ISO L) ISO 200 in gelb angezeigt wurde. Das bedeutet jeweils, dass die diese Kamera deine gewählten Einstellungen überschreibt, weil sie nicht verfügbar sind

3. vermutlich Einrichten > Datenspeich Setup > Steckpl. Einst. (Standb) > nicht auf Backup sondern Sequenziell stellen

 

Aber wie gesagt, die deine Fragen wurden hier schon öfters beantwortet, wenn du konkret danach suchst, bekommst du in der Regel schneller eine Antwort ;)

Sorry und danke für die mühe. Ich hatte tatsächlich mehrfach nach dem begriff 51 200 hier gesucht und nix gefunden. Das mit cm habe ich jetzt verstanden. Vor allem den Zusammenhang mit dem liveview. Und wegen der sd-karten werd ich nochmals schauen.

also nochmal vielen Dank für die Mühe

cf

Share this post


Link to post
Share on other sites
Am 20.4.2019 um 08:15 schrieb wildlife:

Ich beantworte das jetzt, empfehle dir aber die Nutzung der Suchfunktion. Deine Fragen wurden hier alle bereits mehrfach diskutiert, manche wurden sogar direkt auf bereits von dir gestellte Frage beantwortet.

...

3. vermutlich Einrichten > Datenspeich Setup > Steckpl. Einst. (Standb) > nicht auf Backup sondern Sequenziell stellen

 

Aber wie gesagt, die deine Fragen wurden hier schon öfters beantwortet, wenn du konkret danach suchst, bekommst du in der Regel schneller eine Antwort ;)

@wildlife:

Nachdem es ein paar mal mit dem Auslösen OHNE Speicherkarten funktioniert hatte, ist nun alles wieder beim Alten, obwohl ich die Nutzung der Karten-Slots auf "sequenziell" gestellt hatte. Sequenziell (oder: sequentiell ????) entspricht eigentlich auch gar nicht meinen Intentionen, denn es ist ja kein Backup, oder keine Aufteilung in RAW und JPG bzw. MP4)

Weiterhin funktioniert meine X-H1 nur, wenn ich beide Karten drin habe.

Vielleicht hat ja noch jemand anderes da eine Idee? In der Bedienungsanleitung hab ich nix gefunden..

 

Danke und liebe Grüße

CF

 

Und ein frohes Ostern!!!!!!

Share this post


Link to post
Share on other sites
Am 20.4.2019 um 09:52 schrieb ChristianFuerst:

Sorry und danke für die mühe. Ich hatte tatsächlich mehrfach nach dem begriff 51 200 hier gesucht und nix gefunden. Das mit cm habe ich jetzt verstanden. Vor allem den Zusammenhang mit dem liveview. Und wegen der sd-karten werd ich nochmals schauen.

also nochmal vielen Dank für die Mühe

cf

Bei mit liefert die Suche dazu

Ungefähr 593 Ergebnisse (0.41 Sekunden)

vG, Holger

Share this post


Link to post
Share on other sites

1. sequenz(t)iell: der Duden erlaubt beide Schreibweisen.

2. Warum ist "Auslösen ohne Karte" (das bei meiner T2 bei Einstellung auf "Sequentiell" mit nur einer Karte in Slot 1 oder Slot 2 funktioniert) Dir so wichtig?

vG, Holger

 

Share this post


Link to post
Share on other sites

Werbung (verschwindet nach Registrierung)

Am 20.4.2019 um 09:52 schrieb ChristianFuerst:

... mehrfach nach dem begriff 51 200 hier gesucht und nix gefunden.

Als Ergänzung zu Zuikinos Antwort: Du darfst Zahlen nicht mit Leerzeichen mittendrin trennen. Deine Suche hat nach "51" und "200" gesucht

Share this post


Link to post
Share on other sites
vor 4 Stunden schrieb Sunhillow:

Als Ergänzung zu Zuikinos Antwort: Du darfst Zahlen nicht mit Leerzeichen mittendrin trennen. Deine Suche hat nach "51" und "200" gesucht

Als Ergänzung hierzu: sowohl für Suche nach 51200 als auch 51 200 findet man genug, um ein sonniges Osterwochenende sinnlos zu vertun!

 

Share this post


Link to post
Share on other sites
Am 21.4.2019 um 13:05 schrieb Zuikino:

Bei mit liefert die Suche dazu

Ungefähr 593 Ergebnisse (0.41 Sekunden)

vG, Holger

Sorry, eventuell bin ich zu doof für diese technische welt.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...